<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head>
	<title>Localitatea Comana ramane inca o saptamana in carantina</title>
<!-- keywords: Comana,carantina -->
<meta name="title" content="Localitatea Comana ramane inca o saptamana in carantina" />
<meta name="author" content="studio4web.ro" />
<meta name="owner" content="Apple Media SRL" />
<meta name="subject" content="Monamel Brasov" />
<meta name="rating" content="general" />
<meta name="description" content="Localitatea Comăna rămâne încă o săptămână în carantină :: Eveniment" />
<meta name="abstract" content="Localitatea Comăna rămâne încă o săptămână în carantină :: Eveniment" />
<meta name="keywords" content="Comana,carantina" />
<meta name="revisit-after" content="5 days" />
<meta http-equiv="content-language" content="ro"/>
<meta name="copyright" content="Apple Media SRL" />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.brasovultau.ro/articol/stiri/localitatea-comana-ramane-inca-o-saptamana-in-carantina.html" /><meta property="og:title" content="Localitatea Comăna rămâne încă o săptămână în carantină" /><meta property="og:url" content="<link rel="canonical" href="http://www.brasovultau.ro/articol/stiri/localitatea-comana-ramane-inca-o-saptamana-in-carantina.html" /><meta property="og:image" content="http://www.brasovultau.ro/images/stiri/localitatea-comana-ramane-inca-o-saptamana-in-carantina-thumb-0.jpg" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/feed" />
	<meta content="en-us" http-equiv="Content-Language" />
	<meta http-equiv="Content-Type" content="text/html;charset=utf-8" />

	<meta name="viewport" content="initial-scale=1, maximum-scale=1">
	<meta charset="UTF-8">

	<!--STYLES-->
	<link rel="stylesheet" href="/css/normal.css" type="text/css" />
	<link rel="stylesheet" href="/css/mobile.css" type="text/css" />
	<link rel="stylesheet" href="/jsc/nivo/nivo-slider.css" type="text/css" />
	<link rel="stylesheet" href="/jsc/uploadify/uploadify.css" type="text/css" />

	<!--jQUERY-->
	<script type="text/javascript" src="/jsc/jquery/jquery.min.js"></script>
<!--	<script type="text/javascript" src="/jsc/jquery/jquery.tools.min.js"></script>-->
	<script type="text/javascript" src="/jsc/jquery/jquery.easing.js"></script>
	<script type="text/javascript" src="/jsc/jquery/jquery.mousewheel.js"></script>
	<script type="text/javascript" src="/jsc/jquery/jquery-ui.min.js"></script>
	<script type="text/javascript" src="/jsc/jquery/jquery.highlight.js"></script>
	<script type="text/javascript" src="/jsc/jquery/jquery.events.js"></script>
	<script type="text/javascript" src="/jsc/jquery/jquery.timeout.js"></script>
<!--	<script type="text/javascript" src="/jsc/jquery/jquery.hotkeys.js"></script>-->

	<!--FANCYBOX-->
	<link rel="stylesheet" href="/jsc/fancybox/jquery.fancybox.css?v=2.0.6" type="text/css" />
	<script type="text/javascript" src="/jsc/fancybox/jquery.fancybox.js?v=2.0.6"></script>

	<link rel="stylesheet" type="text/css" href="/jsc/fancybox/helpers/jquery.fancybox-buttons.css?v=1.0.2" />
	<script type="text/javascript" src="/jsc/fancybox/helpers/jquery.fancybox-buttons.js?v=1.0.2"></script>
	<link rel="stylesheet" type="text/css" href="/jsc/fancybox/helpers/jquery.fancybox-thumbs.css?v=1.0.2" />
	<script type="text/javascript" src="/jsc/fancybox/helpers/jquery.fancybox-thumbs.js?v=1.0.2"></script>
	<script type="text/javascript" src="/jsc/fancybox/helpers/jquery.fancybox-media.js?v=1.0.0"></script>

	<!--UPLOADIFY-->
	<script type="text/javascript" src="/jsc/uploadify/swfobject.js"></script>
	<script type="text/javascript" src="/jsc/uploadify/jquery.uploadify.js"></script>
	<script type="text/javascript" src="/jsc/uploadify/uploadify.config.js"></script>

	<script type="text/javascript">
		var infolinks_pid = 3173098;
		var infolinks_wsid = 0;
	</script>
	<script type="text/javascript" src="http://resources.infolinks.com/js/infolinks_main.js"></script>
</head>

<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=152137764875294";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="holepage">
	<div id="pageBlur"></div>
<div id="totalBlur"></div>


<div id="myAlert" class="gradient-light-gray-radial">
	<div class="msg">Acesta este un mesaj de proba</div>
	<div class="alc m10t m05b"><a href="javascript:void(0);" id="hideMyAlert" title="" class="btn-oval darkred">OK</a></div>
</div>

<div id="login" class="popup" style="display: none;">
	<div class="poptitle gradient-gray">
		<p class="dosis darkred bold">Autentificare</p>
		<a href="" title="Inchide" class="btn-oval darkgray closePopUp transition-03">Inchide</a>
		<div class="clearfix"></div>
	</div>
	<div class="popbody p20 form">
		<div class="form-error m10b darkred alc p10"></div>
		<div class="inputbox m10b">
			<p class="label gray req">Utilizator (adresa de email)</p>
			<input type="text" name="username" id="username" value="" class="input transition-03"/>
		</div>
		<div class="inputbox m10b">
			<p class="label gray req">Parola</p>
			<input type="password" name="password" id="password" value="" class="input transition-03"/>
		</div>
		<div class="inputbox m10b">
			<p class="label gray"><input type="checkbox" name="remember" id="remember" class="alm" /><label class="m05l" for="remember">Tine minte datele mele de autentificare</label></p>
		</div>
		<div class="buttons alc">
			<button class="btn-oval darkred transition-03 goLogin" rel="login">Autentificare</button>
		</div>
	</div>
</div>

<div id="signup" class="popup" style="display: none;">
	<div class="poptitle gradient-gray">
		<p class="dosis darkred bold">Inregistrare</p>
		<a href="" title="Inchide" class="btn-oval darkgray closePopUp transition-03">Inchide</a>
		<div class="clearfix"></div>
	</div>
	<div class="popbody p20 form">
		<div class="form-error m10b darkred alc p10" style="width: 210px;"></div>
		<div class="inputbox m10b">
			<p class="label gray req">Utilizator (adresa de email)</p>
			<input type="text" name="username" id="username" class="input transition-03"/>
		</div>
		<div class="inputbox m10b">
			<p class="label gray req">Parola</p>
			<input type="password" name="password" id="password" class="input transition-03"/>
		</div>
		<div class="inputbox m10b">
			<p class="label gray req">Verificare parola</p>
			<input type="password" name="repassword" id="repassword" class="input transition-03"/>
		</div>

		<div class="m10b p05t" style="border-bottom: dashed 1px #D6D5D5;"></div>

		<div class="inputbox m10b">
			<p class="label gray req">Nume sau Nickname</p>
			<input type="text" name="nickname" id="nickname" class="input transition-03"/>
		</div>

		<div class="inputbox m10b">
			<p class="label gray"><input type="checkbox" name="terms" id="terms" class="alm"/>
				<label class="m05l" for="terms">Sunt de acord cu <a class="gray arial hover sz12 fancypopup loadPDF" href="#pdfReader" title="Termeni si conditii" rel="www.brasovultau.ro/lib/docs/termeni-si-conditii-brasovultau.pdf">termeni</a> acestui site!</label></p></div>
		<div class="buttons alc">
			<button class="btn-oval darkred transition-03 goRegister" rel="signup">Inregistrare</button>
		</div>
	</div>
</div>

<div id="postnews" class="popup" style="display: none; width: 790px;">
	<div class="poptitle gradient-gray">
		<p class="dosis darkred bold">Posteaza o stire</p>
		<a href="" title="Inchide" class="btn-oval darkgray closePopUp transition-03">Inchide</a>
		<div class="clearfix"></div>
	</div>

	<div class="popbody p20 form">

       <div class="form-error m10b darkred alc p10" style="width: 670px;">some error text</div>

       <div class="f-left m20r p20r" style="border-right: solid 1px #DBDBDB; width: 400px;">
			<div class="inputbox m10b">
				<p class="label gray req">Titlu stire</p>
				<input type="text" name="newstitle" id="newstitle" class="input transition-03" style="width: 388px;"/>
			</div>
			<div class="inputbox m10b">
				<p class="label gray req">Continutul stirii</p>
				<textarea type="text" name="newsbody" id="newsbody" class="input transition-03" style="width: 388px; height: 180px;"></textarea>
			</div>
		</div>

		<div class="f-left m20r p20r" style="width: 250px;">
			<div class="inputbox m10b">
				<p class="label gray sz12">Upload (max 5 fisiere a cate max 5Mb)</p>
				<input name="file_upload" id="news_file_upload" class="file_upload" type="file" />
			</div>
			<div class="inputbox attached-files">
				<div class="newsfilelist" style="height: 80px;">
					<p class="nofiles">Nici un fisier</p>
				</div>
			</div>
		</div>

		<div class="clearfix"></div>
		<div class="inputbox alc m10t">
			<p class="label gray"><input type="checkbox" name="newsterms" id="newsterms" class="alm"/><label class="m05l" for="newsterms">Sunt de acord cu termenii acestui site! Stirile postate vor fi publicate dupa acceptul unui administrator!</label></p>
		</div>
		<div class="buttons alc inputbox">
			<span class="label gray sz12 req">Verificare antispam: <b id="news-antispam-sum">8 + 9 =</b></span>
			<input type="text" name="antispam" id="news-antispam" class="input transition-03" style="width: 50px;"/>
			<button class="btn-oval darkred transition-03 goPostNews m10l" rel="postnews">Posteaza stirea</button>
		</div>

	</div>

</div>

<div id="postAnnounce" class="popup" style="display: none; width: 930px;">
	<div class="poptitle gradient-gray">
		<p class="dosis darkred bold">Posteaza anunt nou</p>
		<a href="" title="Inchide" class="btn-oval darkgray closePopUp transition-03">Inchide</a>
		<div class="clearfix"></div>
	</div>
	<div class="popbody p20 form">
		<div class="form-error m10b darkred alc p10" style="width: 835px;"></div>

		<div class="f-left m20r p20r" style="border-right: solid 1px #DBDBDB; width: 250px; height: 325px;">
			<div class="inputbox m10b">
				<p class="label gray req">Nume</p>
				<input type="text" name="anunt_autor" id="anunt_autor" class="input transition-03" style="width: 238px;" value=""/>
			</div>
			<div class="inputbox m10b">
				<p class="label gray">Telefon</p>
				<input type="text" name="anunt_phone" id="anunt_phone" class="input transition-03" style="width: 238px;"/>
			</div>
			<div class="inputbox m10b">
				<p class="label gray req">Email</p>
				<input type="text" name="anunt_email" id="anunt_email" class="input transition-03" style="width: 238px;" value=""/>
			</div>
			<div class="inputbox m10b">
				<p class="label gray">Localitate, Judet</p>
				<input type="text" name="anunt_oras" id="anunt_oras" class="input transition-03" style="width: 238px;" value=""/>
			</div>
			<div class="inputbox">
				<p class="label gray">Cod SMS</p>
				<input type="text" name="anunt_cod_sms" id="anunt_cod_sms" class="input transition-03" style="width: 238px;" value=""/>
				<p class="label gray sz12 m05t">trimite SMS la <b>1442</b> cu textul <b>BVT</b> şi anunţul tău apare şi in ziarul tiparit.</p>
			</div>
		</div>

		<div class="f-left m20r p20r" style="border-right: solid 1px #DBDBDB; width: 250px; height: 325px;">
			<div class="inputbox m10b">
				<p class="label gray req">Titlul anuntului</p>
				<input type="text" name="anunt_title" id="anunt_title" class="input transition-03" style="width: 238px;"/>
			</div>

			<div class="inputbox m10b">
				<p class="label gray req">Categorie</p>
				<div class="inputSelect m10b">
					<input type="text" readonly="readonly" name="news_category" id="news_category" class="input darkred isNewsCombo loadNewsSubcategorii" alt="" value="Toate categoriile" style="width: 238px;">
										<div class="newsComboList" style="width: 248px;">
						<div class="newsComboOpt" alt="">Toate categoriile</div>
												<div class="newsComboOpt filterSections" alt="imobiliare" sections="2,3,4,1">Imobiliare</div>
												<div class="newsComboOpt filterSections" alt="automoto" sections="2,3,4,1">Auto-Moto</div>
												<div class="newsComboOpt filterSections" alt="matrimoniale" sections="6,5">Matrimoniale</div>
												<div class="newsComboOpt filterSections" alt="locuri-de-munca" sections="6,5">Locuri de munca</div>
												<div class="newsComboOpt filterSections" alt="servicii" sections="6,5">Servicii</div>
												<div class="newsComboOpt filterSections" alt="afaceri" sections="6,5">Afaceri</div>
												<div class="newsComboOpt filterSections" alt="itelectronica" sections="6,5">IT/Electronica</div>
												<div class="newsComboOpt filterSections" alt="diverse" sections="6,5">Diverse</div>
											</div>
				</div>
			</div>

			<div class="inputbox m10b">
				<p class="label gray req">Sectiune</p>
				<div class="inputSelect m10b">
					<input type="text" readonly="readonly" name="news_section" id="news_section" class="input darkred isNewsCombo" alt="" value="Toate sectiunile" style="width: 238px;">
										<div class="newsComboList" style="width: 248px;">
						<div class="newsComboOpt" alt="" id="section-all">Toate sectiunile</div>
												<div class="newsComboOpt" alt="cereri" id="section-6">Cereri</div>
												<div class="newsComboOpt" alt="cumparari" id="section-2">Cumparari</div>
												<div class="newsComboOpt" alt="inchirieri" id="section-3">Inchirieri</div>
												<div class="newsComboOpt" alt="oferte" id="section-5">Oferte</div>
												<div class="newsComboOpt" alt="schimburi" id="section-4">Schimburi</div>
												<div class="newsComboOpt" alt="vanzari" id="section-1">Vanzari</div>
											</div>
				</div>
			</div>

			<div class="inputbox m10b">
				<p class="label gray req">Subcategorie</p>
				<div class="inputSelect m10b">
					<input type="text" readonly="readonly" name="news_subcategory" id="news_subcategory" class="input darkred isNewsCombo" alt="" value="Selectati o categorie" style="width: 238px;">
					<div class="newsComboList" style="width: 248px;">
					</div>
				</div>
			</div>
			<div class="inputbox">
				<p class="label gray">Pret</p>
				<input type="text" name="anunt_pret" id="anunt_pret" class="input transition-03 f-left m10r" style="width: 155px;"/>
				<div class="inputSelect m10b f-left">
					<input type="text" readonly="readonly" name="anunt_curency" id="anunt_curency" class="input darkred isNewsCombo" alt="ron" value="RON" style="width: 60px;">
					<div class="newsComboList" style="width: 72px;">
						<div class="newsComboOpt" alt="ron">RON</div>
						<div class="newsComboOpt" alt="eur">EUR</div>
						<div class="newsComboOpt" alt="usd">USD</div>
					</div>
				</div>
				<div class="clearfix"></div>
			</div>
		</div>

		<div class="f-left m20r p20r" style="width: 250px;">
			<div class="inputbox m10b">
				<p class="label gray req">Descrierea anuntului</p>
				<textarea type="text" name="anunt_descriere" id="anunt_descriere" class="input transition-03" style="width: 263px; height: 100px;"></textarea>
			</div>
			<div class="inputbox m10b">
				<p class="label gray sz12">Upload (max 5 fisiere a cate max 5Mb)</p>
				<input name="file_upload" id="file_upload" class="file_upload" type="file" />
			</div>
			<div class="inputbox attached-files">
				<div class="filelist" style="height: 80px;">
					<p class="nofiles">Nici un fisier</p>
				</div>
			</div>
		</div>

		<div class="clearfix"></div>

		<div class="buttons alc f-right m10t">
			<button class="btn-oval darkred transition-03 goPostAnnounce" rel="postAnnounce">Posteaza anunt</button>
			<button class="btn-oval darkgray transition-03 resetAnnounce m10l">Resetare anunt</button>
		</div>
		<div class="inputbox m10b f-right m10r m10t">
			<span class="label gray">Verificare antispam: <b id="antispam-sum">3 + 5 =</b></span>
			<input type="text" name="antispam" id="antispam" class="input transition-03" style="width: 50px;"/>
		</div>
		<div class="clearfix"></div>


		<div class="inputbox m10t">
				<ul class="label m10l">
					<li class="darkred sz12">Pentru eventuale probleme întâmpinate la postarea anunţului plătit, vă rugăm să păstraţi mesajul primit prin SMS în memoria telefonului. În cazul în care nu poate fi făcută dovada primirii codului prin SMS, nu ne asumăm responsabilitatea pentru nepublicarea anunţului (trebuie bagate diacritice)</li>
					<li class="gray sz12">Plăteşte pentru ediţia tipărită: pentru a plăti prin intermediul SMS-urilor, trimite textul BVT la numarul 1442, număr valabil în reţelele Orange, Vodafone şi Cosmote/Telekom, şi vei primi un cod ce pe care trebuie să-l introduci în box-ul "Cod SMS" indicat mai sus. Cost serviciu: 3 Eur + TVA/SMS.</li>
					<li class="gray sz12">Numărul maxim de cuvinte acceptat pentru anunţ prin SMS online: 35. Anunţurile cu conţinut indecent, incomplete sau care nu sunt în conformitate cu politica ziarului nu vor fi publicate.</li>
					<li class="darkred sz12 bold">Anunturile cu conţiunt (poze, text) PRONOGRAFIC, vulgar, indecent, incomplete, sau care nu sunt în conformitate cu politica portalului si a ziarului, nu vor fi publicate/postate. Acest lucru este valabil chiar si pentru ANUNTURILE SPONSORIZATE (platite dinainte prin SMS), iar banii platiti nu se vor mai returna.</li>
					<li class="gray sz12">Anunţurile pentru rubricile: DECESE, COMEMORĂRI şi PIERDERI pot fi depuse doar personal la sediul redacţiei din strada Olteţ, nr. 10-11, zilnic între orele 09:00 - 15:00.</li>
					<li class="gray sz12">Nu ne asumăm răspunderea pentru veridicitatea anunţurilor.</li>
					<li class="gray sz12">Anunţurile vor fi active pe o perioada de 20 zile în cazul celor gratuite şi 30 zile în cazul celor plătite prin SMS.</li>
				</ul>
		</div>
	</div>
</div>
<script type="text/javascript">
	$('.isNewsCombo').click(function(){
		$(this).parent('.inputSelect').children('.newsComboList').show();
	});
	$(document).mouseup(function(e){
		var comboList = $('.newsComboList:visible');
		if(comboList.has(e.target).length === 0){
			comboList.hide();
		}
	});
	$('.loadNewsSubcategorii').parent('.inputSelect').children('.newsComboList').children('.newsComboOpt').click(function(){
		var alias = $(this).attr('alt');
		if(alias == ''){
			$('#news_subcategory').parent('.inputSelect').children('.newsComboList').html('');
			$('#news_subcategory').val('Selectati o categorie');
			$('#news_subcategory').attr('alt','');
		}else{
			$.ajax({
				url: '/bin/getSubcategoriesByCategory.php',
				type: "POST",
				global: false,
				data: {
					alias: alias
				},
				success: function(data){
					$('#news_subcategory').parent('.inputSelect').children('.newsComboList').html('');
					$('#news_subcategory').val('Toate subcategoriile');
					$('#news_subcategory').attr('alt','');
					var subcategorii = $.parseJSON(data);
					$('#news_subcategory').parent('.inputSelect').children('.newsComboList').append('<div class="newsComboOpt" alt="">Toate subcategoriile</div>');
					for(var i in subcategorii){
						$('#news_subcategory').parent('.inputSelect').children('.newsComboList').append('<div class="newsComboOpt" alt="'+subcategorii[i].alias+'">'+subcategorii[i].name+'</div>');
					}
				}
			});
		}
	});
	$('.newsComboOpt').live('click',function(){
		var value = $(this).attr('alt');
		var name = $(this).text();
		$(this).parent('.newsComboList').parent('.inputSelect').children('input').attr('alt',value);
		$(this).parent('.newsComboList').parent('.inputSelect').children('input').val(name);

		$(this).parent('.newsComboList').hide();

		if($(this).hasClass('filterSections')){
			var sections = $(this).attr('sections').split(',');
			$('#news_section').parent('.inputSelect').children('.newsComboList').children('.newsComboOpt').hide();
			$('#news_section').val('Toate sectiunile').attr('alt','');

			$('#section-all').show();
			$.each(sections, function(index, value){
				$('#section-'+value).show();
			});
		}
	});
</script>

<div id="notRegistered" class="popup" style="display: none;">
	<div class="poptitle gradient-gray">
		<p class="dosis darkred bold">Utilizator neautentificat</p>
		<a href="" title="Inchide" class="btn-oval darkgray closePopUp transition-03">Inchide</a>
		<div class="clearfix"></div>
	</div>
	<div class="popbody p20 form alc">
		<div class="m10b">Pentru a folosi aceasta functie este necesar sa fiti autentificat.</div>
        <a href="#signup" class="btn-oval darkred m10t m20r fancypopup">Inscriere</a>
        <a href="#login" class="btn-oval darkred m10t fancypopup">Login</a>
	</div>
</div>

<div id="pdfReader" class="popup" style="display: none;">
	<div class="poptitle gradient-gray">
		<p class="dosis darkred bold popuptitle">Titlu pdf</p>
		<a href="" title="Inchide" class="btn-oval darkgray closePopUp transition-03">Inchide</a>
		<div class="clearfix"></div>
	</div>
	<div class="popbody">
		<iframe class="pdfloader" src="" width="610" height="780" style="border: none;"></iframe>
	</div>
</div>	<div id="header" class="">
		<!--<div class="top-bar gradient-gray">-->
<!--	<div class="header-960 top-bar-content">-->
<!--		<div class="date ropa darkgray f-left">ultimul update: --><!--, --><!--, --><!--</div>-->
<!--		<div class="social ropa darkgray f-left"><span>Urmati-ne</span>-->
<!--			<a class="" title="Vizitati-ne pe Facebook" href="--><!--" target="_blank"><img src="/lib/icon-facebook-footer.png" width="24" height="24" alt=""/></a>-->
<!--			<a class="" title="Urmareste-ne pe Twitter" href="--><!--" target="_blank"><img src="/lib/icon-twitter-footer.png" width="24" height="24" alt=""/></a>-->
<!--			<a class="" title="Suntem pe Google+" href="--><!--" target="_blank"><img src="/lib/icon-google-footer.png" width="24" height="24" alt=""/></a>-->
<!--			<a class="hide-on-mobile" title="Brasovul Tau pe YouTube" href="--><!--" target="_blank"><img src="/lib/icon-youtube-footer.png" width="24" height="24" alt=""/></a>-->
<!--			<a class="hide-on-mobile" title="Ultimele stiri prin RSS" href="/feed" target="_blank"><img src="/lib/icon-rss-footer.png" width="24" height="24" alt=""/></a>-->
<!--		</div>-->
<!--		<div class="userbox f-left">-->
<!--			--><!--			<a href="#signup" title="Inregistrare" class="gray-square-button f-left m10r fancypopup">Inscriere</a>-->
<!--			<a href="#login" title="Autentificare" class="gray-square-button f-left fancypopup">Login</a>-->
<!--			--><!--			<a title="Profil" href="/profil/setari.html" class="gray-square-button f-left m10r">Profil</a>-->
<!--			<a title="Logout" href="javascript:void(0);" class="gray-square-button f-left logout">Logout</a>-->
<!--			--><!--			<div class="clearfix"></div>-->
<!--		</div>-->
<!--		<div class="partners ropa darkgray f-right">-->
<!--			<a href="http://www.mixtvbrasov.ro/" target="_blank" title="MixTV Brasov"><img src="/lib/logo-mixtv.png" alt=""/></a>-->
<!--			<a href="http://www.superradio.ro/" target="_blank" title="Radio Super FM"><img src="/lib/logo-superfm.png" alt=""/></a>-->
<!--			<a href="http://www.radiobrasov.ro/" target="_blank" title="Radio Brasov"><img src="/lib/logo-radiobv.png" alt=""/></a>-->
<!--		</div>-->
<!--	</div>-->
<!--</div>-->
<div class="header-960 header-content gradient-light-gray-radial">
	<a class="main-logo" href="/index.html" title="BrasovulTau.ro"><img src="/lib/logo-brasovul-tau-color.png" width="200" height="54" alt="BrasovulTau.ro" /></a>
		</div>
<div class="main-menu-bar gradient-red">
	<div class="mobile-menu-trigger">Meniu</div>
	<div class="header-960 main-menu-bar-content">
		<div class="f-left links">
			<a href="/stiri-hot.html" title="BREAKING NEWS" class="link gradient-orange f-left dosis bold transition-03">BREAKING NEWS</a>
												<a href="/categorii/eveniment.html" title="Vezi stiri din categoria Eveniment" class="link gradient-gray f-left dosis bold transition-03">EVENIMENT</a>
																<a href="/categorii/social.html" title="Vezi stiri din categoria Social" class="link gradient-gray f-left dosis bold transition-03">SOCIAL</a>
																<a href="/categorii/cultura.html" title="Vezi stiri din categoria Cultura" class="link gradient-gray f-left dosis bold transition-03">CULTURA</a>
																<a href="/categorii/politica.html" title="Vezi stiri din categoria Politica" class="link gradient-gray f-left dosis bold transition-03">POLITICA</a>
																<a href="/categorii/economic.html" title="Vezi stiri din categoria Economic" class="link gradient-gray f-left dosis bold transition-03">ECONOMIC</a>
																<a href="/categorii/sport.html" title="Vezi stiri din categoria Sport" class="link gradient-gray f-left dosis bold transition-03">SPORT</a>
																<a href="/categorii/monden.html" title="Vezi stiri din categoria Monden" class="link gradient-gray f-left dosis bold transition-03">MONDEN</a>
																<a href="/categorii/din-judet.html" title="Vezi stiri din categoria Judet" class="link gradient-gray f-left dosis bold transition-03">JUDET</a>
																</div>
		<div class="f-right links right">
			<a href="/editoriale.html" title="Stiri Video" class="link onlytext f-left dosis bold ">STIRI MIX TV</a>
			<a href="/mica-publicitate.html" title="Anunturi de Mica Publicitate" class="link gradient-orange f-left dosis bold transition-03">MICA PUBLICITATE</a>
		</div>
		<div class="clearfix"></div>

		<a href="javascript:void(0);" title="Fixeaza pozitia headrului" class="pin-header activ"></a>
		<div class="mobile-menu-close-trigger"></div>
	</div>
</div>
<div class="header-960 header-shadow"></div>	</div>

	<div id="content" style="">
		<div id="frame">
			<div class="top-menu section">
				<div class="single-column" style=" ">
					<!--<div class="top-menu-wrapper">-->
<!--	<div class="top-menu-body">-->
<!--		<a href="/index.html" title="Home Brasovul Tau" class="ropa darkgray transition-03 p15r p05l hide-on-mobile">home</a>-->
<!--		<a href="/categorii/stiri-video.html" title="Stiri Video" class="ropa darkgray transition-03 p15r p05l hide-on-mobile" style="font-weight: bold;">STIRI VIDEO</a>-->
<!--		<a href="/categorii/horeca.html" title="Stiri Horeca" class="ropa darkgray transition-03 p15r">horeca</a>-->
<!--		<a href="/categorii/extern.html" title="Stiri Externe" class="ropa darkgray transition-03 p15r">extern</a>-->
<!--		<a href="/categorii/funny.html" title="Stiri Funny" class="ropa darkgray transition-03 p15r">funny</a>-->
<!--		<a href="/categorii/sanatate.html" title="Stiri din Sanatate" class="ropa darkgray transition-03 p15r">sanatate</a>-->
<!--		<a href="/categorii/turism.html" title="Stiri din Turism" class="ropa darkgray transition-03 p15r">turism</a>-->
<!--		<a href="/categorii/turism.html" title="Stiri din Turism" class="ropa darkgray transition-03 p15r">turism</a>-->
<!--		<a href="/agenda-saptamanii.html" title="Agenda saptamanii" class="ropa darkgray transition-03 p15r">agenda saptamanii</a>-->
<!--		<a href="/editoriale.html" title="Editoriale" class="ropa darkgray transition-03 p15r hide-on-mobile">editoriale</a>-->
<!--		<a href="/categorii/tu-faci-ziarul.html" title="Tu Faci Ziarul" class="ropa darkgray transition-03 p15r">tu faci ziarul</a>-->
<!--		<a href="/priveste-brasovul.html" title="Camere live din brasov" class="ropa darkgray transition-03 p15r hide-on-mobile">priveste brasovul</a>-->
<!--		<a href="/fata-de-la-homepage.html" title="Fete sexy" class="ropa darkgray transition-03 p15r hide-on-mobile">fata de la homepage</a>-->
<!--		<a href="/preturi-rca.html" title="RCA" class="ropa darkgray transition-03 p15r hide-on-mobile">RCA</a>-->
<!--		<a href="/contact.html" title="Contact" class="ropa darkred transition-03 hide-on-mobile">contact</a>-->
<!--		<div class="f-right" id="search">-->
<!--			<form action="/cautare.html" method="post">-->
<!--				<input type="text" name="query" id="query" value="--><!--"/>-->
<!--			</form>-->
<!--		</div>-->
<!--		<div class="clearfix"></div>-->
<!--	</div>-->
<!--</div>-->				</div>

			</div><div class="clearfix"></div><div class="last-minute section">
				<div class="single-column" style=" ">
					<div class="last-minute-wrapper">
	<div class="last-minute-body gradient-gray">
		<div class="title ropa darkred f-left m10r">ULTIMA ORA</div>
		<div class="last-minute-list f-left" id="last-minute-list">
			<div class="last-minute-links">
							</div>
		</div>
		<div class="clearfix"></div>
	</div>
</div>
				</div>

			</div><div class="clearfix"></div><div class="content section">
				<div class="double-column" style="width:630px; ">
					<script type="text/javascript" xmlns="http://www.w3.org/1999/html">
	$(document).ready(function() {
		$(".fancybox").fancybox({
			openEffect	: 'elastic',
			closeEffect	: 'elastic',
			nextEffect : 'fade',
			prevEffect : 'fade',
			openSpeed : 'slow',
			closeSpeed : 'slow',
			nextSpeed : 'slow',
			prevSpeed : 'slow',
			helpers:  {
				thumbs : {
					width: 50,
					height: 50
				},
				title: {
					type: 'over'
				},
				buttons	: {},
				overlay : {
					css : {
						'background-color' : '#fff'
					}
				}
			}
		});
	});
	</script>

<div class="read-article-wrapper m20l">
	<div class="read-article-body">
				<div class="back-link orange arial m15b">
								<a href="/categorii/eveniment.html" title="" class="f-left orange prev-link">Inapoi la stirile din categorie</a>
								<a href="/articol/stiri/in-22-aprilie-va-fi-deschisa-prima-parcare-de-pe-traseul-de-bunsimt-turistic.html" title="" class="f-right orange next-link">Urmatoarea stire din aceasta categorie</a>
						<div class="clearfix"></div>
		</div>
				<div class="article-title dosis bold darkred">Localitatea Comăna rămâne încă o săptămână în carantină</div>

		<div class="article-banner-box m10t">
			

	<div class="content-banner">
					</div>

		</div>

		
		<div class="info-bar">
			<div class="date arial gray f-left bullet">21 Apr 2021, 19:47:00</div>
			<div class="autor arial gray f-left bullet">Categ: <a href="/categorii/eveniment.html" class="darkred">Eveniment</a></div>
			<div class="autor arial gray f-left bullet">Autor: <a href="/stiri-dupa-autor.html?autor=Zvancea Lia" class="darkred">Zvancea Lia</a></div>
			<div class="view-count arial gray f-left bullet">Citit de <span class="darkred">108</span> de ori</div>
			<div class="comments arial darkred f-left scrollTo hover" anchor="article-comments"><img class="alm" width="18" height="15" src="/lib/icon-comments.gif"/><span class="darkred">0 comentarii</span></div>
			<div class="print f-right arial gray"><a href="" title=""><img src="/lib/printer-icon.png"/></a></div>
			<div class="clearfix"></div>
		</div>
		<div class="share-bar">
			<div class="google-share m15b f-left">
				<!-- Introduceţi această etichetă acolo unde doriţi să apară butonul +1 -->
				<g:plusone size=""></g:plusone>

				<!-- Introduceţi această comandă de afişare în locul adecvat -->
				<script type="text/javascript">
					window.___gcfg = {lang: 'ro'};

					(function() {
						var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
						po.src = 'https://apis.google.com/js/plusone.js';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					})();
				</script>
			</div>

			<div class="tweeter-share m10b f-left m02t">
				<a href="https://twitter.com/share" class="twitter-share-button" data-count="">Tweet</a>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
			</div>

			<div class="facebook-share m10b f-left">
				<fb:like send="false" layout="button_count" width="200" show_faces="false"></fb:like>
			</div>

			<div class="clearfix"></div>
		</div>
		<!--<div class="article-first-phrase arial darkgray bold"></div>-->
				<div class="article-images">
						<div class="main-image f-left m20r transition-03">
				<p style="width: 600px; height: 484px;">
					<a class="fancybox fancybox.image" rel="article-gallery" href="/images/stiri/localitatea-comana-ramane-inca-o-saptamana-in-carantina-0.jpg" title="Localitatea Comăna rămâne încă o săptămână în carantină">
						<img src="/images/stiri/localitatea-comana-ramane-inca-o-saptamana-in-carantina-0.jpg" width="921.90476190476" height="484" style="top: 0px; left: -160px;" alt=""/>
					</a>
				</p>
			</div>
						<div class="clearfix"></div>

					</div>
				<!--<div class="article-body arial darkgray"></div>-->
		<div class="article-body arial darkgray"><p style="text-align: justify;">Localitatea Comăna răm&acirc;ne &icirc;ncă o săptăm&acirc;nă &icirc;n carantină.<br/>
<p style="text-align: justify;">&nbsp;<br/>
<p style="text-align: justify;">Șeful Departamentului pentru Situații de Urgență Raed Arafat, a emis Ordinul nr. 7049 din 20.04.2021, privind prelungirea măsurii de carantină zonală pentru comuna Comăna, județul Brașov, p&acirc;nă &icirc;n data de 27.04.2021, orele 22:00.<br/>
<p style="text-align: justify;">&nbsp;<br/>
<p style="text-align: justify;">Ordinul a fost dat țin&acirc;nd cont de Hotăr&acirc;rea nr. 109 din 20.04.2021 a Comitetului Județean pentru Situații de Urgență Brașov, emisă pe baza analizei de risc efectuată de Direcția de Sănătate Publică a județului Brașov și avizului Institutului Național de Sănătate Publică. Comăna este &icirc;n carantină din 6 aprilie.<br/></div>
		<div class="article-tags arial gray">Etichete articol: <a href="/taguri/Comana.html" title="Alte articole cu tagul Comana" class="orange">Comana</a>, <a href="/taguri/carantina.html" title="Alte articole cu tagul carantina" class="orange">carantina</a>, </div>

		<div class="share-bar p10t" style="border-bottom: dashed 1px #D6D5D5;">
			<div class="google-share m10b f-left">
				<!-- Introduceţi această etichetă acolo unde doriţi să apară butonul +1 -->
				<g:plusone size=""></g:plusone>

				<!-- Introduceţi această comandă de afişare în locul adecvat -->
				<script type="text/javascript">
					window.___gcfg = {lang: 'ro'};

					(function() {
						var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
						po.src = 'https://apis.google.com/js/plusone.js';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					})();
				</script>
			</div>

			<div class="tweeter-share m10b f-left m02t">
				<a href="https://twitter.com/share" class="twitter-share-button" data-count="">Tweet</a>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
			</div>

			<div class="facebook-share m10b f-left">
				<fb:like href="www.brasovultau.ro/articol/stiri/localitatea-comana-ramane-inca-o-saptamana-in-carantina.html" send="false" layout="button_count" width="200" show_faces="false"></fb:like>
			</div>

			<div class="clearfix"></div>
		</div>

		<div class="article-banner-box m10t">
			

	<div class="content-banner">
					</div>

		</div>

		<div class="article-comments m20t" id="article-comments">
						<div class="article-title dosis bold darkred m05b" style="font-size: 20px;">Nici un comentariu la articolul "Localitatea Comăna rămâne încă o săptămână în carantină"</div>
			<div class="comments-post-require-login m10b">
				<p class="gray arial sz14">Fii primul care posteaza un comentariu la articolul <b>Localitatea Comăna rămâne încă o săptămână în carantină</b>.</p>
			</div>
			
			<div class="article-title dosis bold darkred m10t" style="font-size: 20px;" id="commentsTitle">Posteaza un comentariu</div>
			<div class="comments-post-form m10t" id="commentsForm">
				<input type="hidden" name="articleAlias" value="localitatea-comana-ramane-inca-o-saptamana-in-carantina"/>
				<input type="hidden" name="type" value="new"/>
				<div class="comment-input">
					<p class="label gray arial not-required">Nume</p>
					<input class="input transition-03 arial" type="text" name="nickname" value="" />
				</div>
				<div class="comment-input">
					<p class="label gray arial">Comentariu</p>
					<textarea class="input transition-03 arial" name="comment" rows="5"></textarea>
				</div>
				<div class="form-error f-left p10 m10b darkred" style="width: 520px;">some error text here</div>
				<button type="submit" class="f-left btn-oval transition-03 darkred m10r hover">Posteaza</button>
				<button type="reset" class="f-left btn-oval transition-03 darkgray hover">Reset</button>
				<div class="clearfix"></div>
			</div>
		</div>
	</div>
</div>


				</div>

			
				<div class="double-column" style="width:290px; ">
						<div class="content-wrapper">
		
<div class="">
<!--	IMAGE BANNERS-->
	<!--	FLASH BANNERS-->
	<!--	JS BANNERS-->
	</div>	</div>
	<div class="content-wrapper">
		<div class="related-news-wrapper normal-box">

	<div class="title gray"><span class="darkred">Din aceeasi categorie</span></div>
	<div class="body gradient-light-gray-radial">
				<div class="item">
											<div class="item-image m10r">
					<p>
						<a href="/articol/stiri/in-22-aprilie-va-fi-deschisa-prima-parcare-de-pe-traseul-de-bunsimt-turistic.html" title="Citeste În 22 aprilie va fi deschisă prima parcare de pe Traseul de Bun-Simt Turistic">
							<img src="/images/stiri/in-22-aprilie-va-fi-deschisa-prima-parcare-de-pe-traseul-de-bunsimt-turistic-icon-0.jpg" style="top: -2px; left: -10px;">
						</a>
					</p>
				</div>
						<div class="content">
				<div class="title">
					<a href="/articol/stiri/in-22-aprilie-va-fi-deschisa-prima-parcare-de-pe-traseul-de-bunsimt-turistic.html" title="Citeste În 22 aprilie va fi deschisă prima parcare de pe Traseul de Bun-Simt Turistic" class="darkgray" style="text-decoration: none;">
						În 22 aprilie va fi deschisă prima parcare de pe Traseul de Bun-Simt Turistic					</a>
				</div>
									<div class="text gray">&Icirc;n 22 aprilie va fi deschisă prima parcare de pe Traseul de Bun-Simt Turistic.
&nbsp;
Aceasta...</div>
								<div class="link"><a href="/articol/stiri/in-22-aprilie-va-fi-deschisa-prima-parcare-de-pe-traseul-de-bunsimt-turistic.html" title="Citeste În 22 aprilie va fi deschisă prima parcare de pe Traseul de Bun-Simt Turistic" class="darkred hover">citeste mai departe</a></div>
			</div>
			<div class="clearfix"></div>
		</div>
				<div class="item">
											<div class="item-image m10r">
					<p>
						<a href="/articol/stiri/afi-brasov-invita-toti-brasovenii-joi-22-aprilie-de-ziua-pamantului-la-o-actiune-de-curatenie-a-muntelui-tampa.html" title="Citeste AFI Brașov invită toți brașovenii joi, 22 Aprilie, de Ziua Pământului la o acțiune de curățenie a muntelui Tâmpa">
							<img src="/images/stiri/afi-brasov-invita-toti-brasovenii-joi-22-aprilie-de-ziua-pamantului-la-o-actiune-de-curatenie-a-muntelui-tampa-icon-0.jpg" style="top: -40px; left: -5px;">
						</a>
					</p>
				</div>
						<div class="content">
				<div class="title">
					<a href="/articol/stiri/afi-brasov-invita-toti-brasovenii-joi-22-aprilie-de-ziua-pamantului-la-o-actiune-de-curatenie-a-muntelui-tampa.html" title="Citeste AFI Brașov invită toți brașovenii joi, 22 Aprilie, de Ziua Pământului la o acțiune de curățenie a muntelui Tâmpa" class="darkgray" style="text-decoration: none;">
						AFI Brașov invită toți brașovenii joi, 22 Aprilie, de Ziua Pământului la o acțiune de curățenie a muntelui Tâmpa					</a>
				</div>
									<div class="text gray">AFI Brașov invită toți brașovenii joi, 22 Aprilie, de Ziua Păm&acirc;ntului la o acțiune de...</div>
								<div class="link"><a href="/articol/stiri/afi-brasov-invita-toti-brasovenii-joi-22-aprilie-de-ziua-pamantului-la-o-actiune-de-curatenie-a-muntelui-tampa.html" title="Citeste AFI Brașov invită toți brașovenii joi, 22 Aprilie, de Ziua Pământului la o acțiune de curățenie a muntelui Tâmpa" class="darkred hover">citeste mai departe</a></div>
			</div>
			<div class="clearfix"></div>
		</div>
				<div class="item">
											<div class="item-image m10r">
					<p>
						<a href="/articol/stiri/impozitele-si-taxele-locale-pentru-anul-2022-in-dezbaterea-consiliului-local-.html" title="Citeste Impozitele și taxele locale pentru anul 2022, în dezbaterea Consiliului Local. ">
							<img src="/images/stiri/impozitele-si-taxele-locale-pentru-anul-2022-in-dezbaterea-consiliului-local--icon-0.jpg" style="top: -2px; left: -15px;">
						</a>
					</p>
				</div>
						<div class="content">
				<div class="title">
					<a href="/articol/stiri/impozitele-si-taxele-locale-pentru-anul-2022-in-dezbaterea-consiliului-local-.html" title="Citeste Impozitele și taxele locale pentru anul 2022, în dezbaterea Consiliului Local. " class="darkgray" style="text-decoration: none;">
						Impozitele și taxele locale pentru anul 2022, în dezbaterea Consiliului Local. 					</a>
				</div>
									<div class="text gray">Impozitele și taxele locale pentru anul 2022, &icirc;n dezbaterea Consiliului Local. Proiectul de...</div>
								<div class="link"><a href="/articol/stiri/impozitele-si-taxele-locale-pentru-anul-2022-in-dezbaterea-consiliului-local-.html" title="Citeste Impozitele și taxele locale pentru anul 2022, în dezbaterea Consiliului Local. " class="darkred hover">citeste mai departe</a></div>
			</div>
			<div class="clearfix"></div>
		</div>
				<div class="item">
											<div class="item-image m10r">
					<p>
						<a href="/articol/stiri/policlinica-spitalului-clinic-de-psihiatrie-si-neurologie-va-fi-dotata-in-cursul-anului-2021-cu-echipamente-si-aparatura-moderne-si-de-inalta-calitate-achizitionate-de-consiliul-judetean-brasov-cu-fonduri-europene.html" title="Citeste Policlinica Spitalului Clinic de Psihiatrie şi Neurologie va fi dotată în cursul anului 2021 cu echipamente şi aparatură moderne şi de înaltă calitate, achiziţionate de Consiliul Judeţean Braşov cu fonduri europene">
							<img src="/images/stiri/policlinica-spitalului-clinic-de-psihiatrie-si-neurologie-va-fi-dotata-in-cursul-anului-2021-cu-echipamente-si-aparatura-moderne-si-de-inalta-calitate-achizitionate-de-consiliul-judetean-brasov-cu-fonduri-europene-icon-0.jpg" style="top: -5px; left: -5px;">
						</a>
					</p>
				</div>
						<div class="content">
				<div class="title">
					<a href="/articol/stiri/policlinica-spitalului-clinic-de-psihiatrie-si-neurologie-va-fi-dotata-in-cursul-anului-2021-cu-echipamente-si-aparatura-moderne-si-de-inalta-calitate-achizitionate-de-consiliul-judetean-brasov-cu-fonduri-europene.html" title="Citeste Policlinica Spitalului Clinic de Psihiatrie şi Neurologie va fi dotată în cursul anului 2021 cu echipamente şi aparatură moderne şi de înaltă calitate, achiziţionate de Consiliul Judeţean Braşov cu fonduri europene" class="darkgray" style="text-decoration: none;">
						Policlinica Spitalului Clinic de Psihiatrie şi Neurologie va fi dotată în cursul anului 2021 cu echipamente şi aparatură moderne şi de înaltă calitate, achiziţionate de Consiliul Judeţean Braşov cu fonduri europene					</a>
				</div>
									<div class="text gray">Policlinica Spitalului Clinic de Psihiatrie şi Neurologie va fi dotată &icirc;n cursul anului 2021...</div>
								<div class="link"><a href="/articol/stiri/policlinica-spitalului-clinic-de-psihiatrie-si-neurologie-va-fi-dotata-in-cursul-anului-2021-cu-echipamente-si-aparatura-moderne-si-de-inalta-calitate-achizitionate-de-consiliul-judetean-brasov-cu-fonduri-europene.html" title="Citeste Policlinica Spitalului Clinic de Psihiatrie şi Neurologie va fi dotată în cursul anului 2021 cu echipamente şi aparatură moderne şi de înaltă calitate, achiziţionate de Consiliul Judeţean Braşov cu fonduri europene" class="darkred hover">citeste mai departe</a></div>
			</div>
			<div class="clearfix"></div>
		</div>
				<div class="item">
											<div class="item-image m10r">
					<p>
						<a href="/articol/stiri/o-noua-transa-de-vaccin-produs-de-compania-pfizer-au-ajuns-in-tara.html" title="Citeste O nouă tranșă de vaccin produs de compania Pfizer au ajuns în țară">
							<img src="/images/stiri/o-noua-transa-de-vaccin-produs-de-compania-pfizer-au-ajuns-in-tara-icon-0.jpg" style="top: -2px; left: -10px;">
						</a>
					</p>
				</div>
						<div class="content">
				<div class="title">
					<a href="/articol/stiri/o-noua-transa-de-vaccin-produs-de-compania-pfizer-au-ajuns-in-tara.html" title="Citeste O nouă tranșă de vaccin produs de compania Pfizer au ajuns în țară" class="darkgray" style="text-decoration: none;">
						O nouă tranșă de vaccin produs de compania Pfizer au ajuns în țară					</a>
				</div>
									<div class="text gray">O nouă tranșă de vaccin produs de compania Pfizer au ajuns &icirc;n țară luni, 19 aprilie....</div>
								<div class="link"><a href="/articol/stiri/o-noua-transa-de-vaccin-produs-de-compania-pfizer-au-ajuns-in-tara.html" title="Citeste O nouă tranșă de vaccin produs de compania Pfizer au ajuns în țară" class="darkred hover">citeste mai departe</a></div>
			</div>
			<div class="clearfix"></div>
		</div>
			</div>
		<div class="foot"><a href="/categorii/eveniment.html" title="Vezi toate editorialele" class="darkred">Mai mult</a></div>
	
</div>
	</div>
	<div class="content-wrapper">
		<div class="h-separator" style="width:1; height: 20px;"></div>	</div>
	<div class="content-wrapper">
		
<div class="">
<!--	IMAGE BANNERS-->
	<!--	FLASH BANNERS-->
	<!--	JS BANNERS-->
	</div>	</div>
	<div class="content-wrapper">
		<div class="facebook-wrapper normal-box">

	<div class="title gray">Urmati-ne pe FACEBOOK</div>
	<div class="body gradient-light-gray-radial" id="fb-root">
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/brasovultau&amp;width=268&amp;height=260&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23F2F0F0&amp;stream=false&amp;header=false&amp;appId=152137764875294"
		        scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:268px; height:260px; margin-top: 0; margin-left: 0;" allowTransparency="true"></iframe>
	</div>

</div>	</div>
	<div class="content-wrapper">
		<div class="h-separator" style="width:1; height: 20px;"></div>	</div>
	<div class="content-wrapper">
		
<div class="">
<!--	IMAGE BANNERS-->
	<!--	FLASH BANNERS-->
	<!--	JS BANNERS-->
	</div>	</div>
				</div>

			</div><div class="clearfix"></div>					</div>
	</div>

	<div id="footer" class="">
		<div class="footer-960" xmlns="http://www.w3.org/1999/html">
	<div class="footer-links m10t">
		<div class="column f-left">
			<p class="dosis darkred bold sz16 m05b">Stiri Brasovul Tau</p>
												<a href="/categorii/eveniment.html" title="Stiri din categoria Eveniment" class="gray arial hover sz12">Stiri Eveniment</a>
<!--				--><!--					<a href="/categorii/tu-faci-ziarul.html" title="Stiri din categoria --><!--" class="gray arial hover sz12">--><!--</a>-->
																<a href="/categorii/social.html" title="Stiri din categoria Social" class="gray arial hover sz12">Stiri Social</a>
<!--				--><!--					<a href="/categorii/tu-faci-ziarul.html" title="Stiri din categoria --><!--" class="gray arial hover sz12">--><!--</a>-->
																<a href="/categorii/cultura.html" title="Stiri din categoria Cultura" class="gray arial hover sz12">Stiri Cultura</a>
<!--				--><!--					<a href="/categorii/tu-faci-ziarul.html" title="Stiri din categoria --><!--" class="gray arial hover sz12">--><!--</a>-->
																<a href="/categorii/politica.html" title="Stiri din categoria Politica" class="gray arial hover sz12">Stiri Politica</a>
<!--				--><!--					<a href="/categorii/tu-faci-ziarul.html" title="Stiri din categoria --><!--" class="gray arial hover sz12">--><!--</a>-->
																<a href="/categorii/economic.html" title="Stiri din categoria Economic" class="gray arial hover sz12">Stiri Economic</a>
<!--				--><!--					<a href="/categorii/tu-faci-ziarul.html" title="Stiri din categoria --><!--" class="gray arial hover sz12">--><!--</a>-->
																<a href="/categorii/sport.html" title="Stiri din categoria Sport" class="gray arial hover sz12">Stiri Sport</a>
<!--				--><!--					<a href="/categorii/tu-faci-ziarul.html" title="Stiri din categoria --><!--" class="gray arial hover sz12">--><!--</a>-->
																<a href="/categorii/monden.html" title="Stiri din categoria Monden" class="gray arial hover sz12">Stiri Monden</a>
<!--				--><!--					<a href="/categorii/tu-faci-ziarul.html" title="Stiri din categoria --><!--" class="gray arial hover sz12">--><!--</a>-->
																<a href="/categorii/funny.html" title="Stiri din categoria Funny" class="gray arial hover sz12">Stiri Funny</a>
<!--				--><!--					<a href="/categorii/tu-faci-ziarul.html" title="Stiri din categoria --><!--" class="gray arial hover sz12">--><!--</a>-->
																<a href="/categorii/din-judet.html" title="Stiri din categoria Judet" class="gray arial hover sz12">Stiri Judet</a>
<!--				--><!--					<a href="/categorii/tu-faci-ziarul.html" title="Stiri din categoria --><!--" class="gray arial hover sz12">--><!--</a>-->
																							<a href="/categorii/turism.html" title="Stiri din categoria Turism" class="gray arial hover sz12">Stiri Turism</a>
<!--				--><!--					<a href="/categorii/tu-faci-ziarul.html" title="Stiri din categoria --><!--" class="gray arial hover sz12">--><!--</a>-->
																<a href="/categorii/extern.html" title="Stiri din categoria Extern" class="gray arial hover sz12">Stiri Extern</a>
<!--				--><!--					<a href="/categorii/tu-faci-ziarul.html" title="Stiri din categoria --><!--" class="gray arial hover sz12">--><!--</a>-->
																							<a href="/categorii/sanatate.html" title="Stiri din categoria Sanatate" class="gray arial hover sz12">Stiri Sanatate</a>
<!--				--><!--					<a href="/categorii/tu-faci-ziarul.html" title="Stiri din categoria --><!--" class="gray arial hover sz12">--><!--</a>-->
																</div>
		<div class="column f-left">
			<p class="dosis darkred bold sz16 m05b">Exploreaza</p>
<!--			<a href="/stiri-video.html" title="Stiri Video" class="gray arial hover sz12">Stiri MIX TV</a>-->
			<a href="/mica-publicitate.html" title="Anunturi mica publicitate" class="gray arial hover sz12">Anunturi publicitare</a>
			<a href="/editoriale.html" title="Editoriale" class="gray arial hover sz12">Editoriale</a>
<!--			<a href="/brasoava-zilei.html" title="Brasoava zilei" class="gray arial hover sz12">Brasoava zilei</a>-->
<!--			<a href="/agenda-saptamanii.html" title="Agenda saptamanii" class="gray arial hover sz12">Agenda saptamanii</a>-->
<!--			<a href="/legendele-brasovului.html" title="Legendele Brasovului" class="gray arial hover sz12">Legendele Brasovului</a>-->
			<!--<a href="/priveste-brasovul.html" title="" class="gray arial hover sz12">Priveste Brasovul</a>-->
<!--			<a href="/fata-de-la-homepage.html" title="Fata de la Homepage" class="gray arial hover sz12">Fata de la HomePage</a>-->
<!--			<a href="/filmele-saptamanii.html" title="Filmele saptamanii" class="gray arial hover sz12">Program Cinema</a>-->
			<a href="/horoscop.html" title="Horoscopul zilei" class="gray arial hover sz12">Horoscop</a>
		</div>
		<div class="column f-left">
			<p class="dosis darkred bold sz16 m05b">Util</p>

						<a href="#login" title="Autentificare" class="gray arial hover sz12 fancypopup">Intra in cont</a>
			<a href="#signup" title="Inregistrare" class="gray arial hover sz12 fancypopup">Cont nou</a>
			
            <a class="gray arial hover sz12 fancypopup loadPDF" href="#pdfReader" title="" alt="www.brasovultau.ro/lib/docs/termeni-si-conditii-brasovultau.pdf">Termeni si conditii</a>
			<a href="/harta-site.html" title="Harta site" class="gray arial hover sz12">Harta site</a>
			<a href="/contact.html" title="Contact" class="gray arial hover sz12">Contact</a>
		</div>
		<div class="column f-left">
			<p class="dosis darkred bold sz16 m05b">Mix Media Group</p>
			<a href="http://www.radiobrasov.ro/" target="_blank" title="Radio Brasov" class="gray arial hover sz12">Radio Brasov</a>
<!--			<a href="http://www.radiobrasovspecial.ro" target="_blank" title="Radio Special" class="gray arial hover sz12">Radio Special</a>-->
<!--			<a href="http://www.superradio.ro/" target="_blank" title="Radio Super FM" class="gray arial hover sz12">Radio Super FM</a>-->
			<a href="http://www.mixtvbrasov.ro/" target="_blank" title="Mix TV" class="gray arial hover sz12">Mix Tv</a>

<!--         <p class="dosis darkred bold sz16 m05b m10t">Parteneri</p>-->
<!--         <a href="http://www.coala.ro/carti-de-vizita-o-fata-7.html" target="_blank" title="Carti de vizita" class="gray arial hover sz12">Carti de vizita</a>-->
		</div>
		<div class="column-right f-right">
			<p class="dosis darkred bold sz20 m05b">Newsletter</p>
			<p class="arial gray sz12 m10b">Afla primul cele mai noi si cele mai hot stiri</p>
			<p class="m10b">
				<input class="newsletter-input" type="text" name="email" id="newsletter" value="introdu adresa ta de e-mail"/></br>
				<button class="btn-oval darkred m10t submitNewsletter">Aboneaza-ma</button>
			</p>
			<a href="/index.html" title="Stiri din Brasov"><img src="/lib/logo-brasovul-tau.png" class="m10t" width="200" height="54" alt="Stiri Brasov"/></a>
		</div>
		<div class="clearfix"></div>
	</div>
	<div class="footer-social p10t p10b m20t m20b">
		<div class="f-left dosis darkred bold sz16 p05t">Urmareste-ne pe:</div>
		<div class="f-left">
			<a target="_blank" href="http://www.facebook.com/brasovultau" title="Vizitati-ne pe Facebook" class=""><img src="/lib/icon-facebook-footer.png" alt="facebook" class="alm m10l" /><span>Facebook</span></a>
<!--			<a target="_blank" href="--><!--" title="Urmareste-ne pe Twitter"><img src="/lib/icon-twitter-footer.png" alt="twitter" class="alm m10l" /><span>Twitter</span></a>-->
<!--			<a target="_blank" href="--><!--" title="Suntem pe Google+"><img src="/lib/icon-google-footer.png" alt="google+" class="alm m10l" /><span>Google+</span></a>-->
			<a target="_blank" href="http://www.youtube.com/user/BRASOVULTAU?feature=plcp " title="BrasovulTau pe YouTube"><img src="/lib/icon-youtube-footer.png" alt="youtube" class="alm m10l" /><span>YouTube</span></a>
			<a href="/feed" title="Ultimele stiri prin RSS"><img src="/lib/icon-rss-footer.png" alt="rss" class="alm m10l" /><span>RSS</span></a>
		</div>

		<div class="clearfix"></div>
	</div>
</div>	</div>

</div>

<!--JSC-->
<script type="text/javascript" src="/jsc/general.js"></script>
<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-34382746-1']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

</script></body>

</html>
