<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head>

	<title>Din aceasta luna Spitalul din Sacele va functiona non-stop</title>
<!-- keywords: spital sacele,program,sectii,consiliul local -->
<meta name="title" content="Din aceasta luna Spitalul din Sacele va functiona non-stop" />
<meta name="author" content="studio4web.ro" />
<meta name="owner" content="Apple Media SRL" />
<meta name="subject" content="Monamel Brasov" />
<meta name="rating" content="general" />
<meta name="description" content="Din această lună Spitalul din Săcele va funcţiona non-stop :: Social" />
<meta name="abstract" content="Din această lună Spitalul din Săcele va funcţiona non-stop :: Social" />
<meta name="keywords" content="spital sacele,program,sectii,consiliul local" />
<meta name="revisit-after" content="5 days" />
<meta http-equiv="content-language" content="ro"/>
<meta name="copyright" content="Apple Media SRL" />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.brasovultau.ro/articol/stiri/din-aceasta-luna-spitalul-din-sacele-va-functiona-nonstop.html" /><meta property="og:title" content="Din această lună Spitalul din Săcele va funcţiona non-stop" /><meta property="og:url" content="<link rel="canonical" href="http://www.brasovultau.ro/articol/stiri/din-aceasta-luna-spitalul-din-sacele-va-functiona-nonstop.html" /><meta property="og:image" content="http://www.brasovultau.ro/images/stiri/din-aceasta-luna-spitalul-din-sacele-va-functiona-nonstop-thumb-0.jpg" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/feed" />
	<meta content="en-us" http-equiv="Content-Language" />
	<meta http-equiv="Content-Type" content="text/html;charset=utf-8" />

	<meta name="viewport" content="initial-scale=1, maximum-scale=1">
	<meta charset="UTF-8">

	<!--STYLES-->
	<link rel="stylesheet" href="/css/normal.css" type="text/css" />
	<link rel="stylesheet" href="/css/mobile.css" type="text/css" />
	<link rel="stylesheet" href="/jsc/nivo/nivo-slider.css" type="text/css" />
	<link rel="stylesheet" href="/jsc/uploadify/uploadify.css" type="text/css" />

	<!--jQUERY-->
	<script type="text/javascript" src="/jsc/jquery/jquery.min.js"></script>
<!--	<script type="text/javascript" src="/jsc/jquery/jquery.tools.min.js"></script>-->
	<script type="text/javascript" src="/jsc/jquery/jquery.easing.js"></script>
	<script type="text/javascript" src="/jsc/jquery/jquery.mousewheel.js"></script>
	<script type="text/javascript" src="/jsc/jquery/jquery-ui.min.js"></script>
	<script type="text/javascript" src="/jsc/jquery/jquery.highlight.js"></script>
	<script type="text/javascript" src="/jsc/jquery/jquery.events.js"></script>
	<script type="text/javascript" src="/jsc/jquery/jquery.timeout.js"></script>
<!--	<script type="text/javascript" src="/jsc/jquery/jquery.hotkeys.js"></script>-->

	<!--FANCYBOX-->
	<link rel="stylesheet" href="/jsc/fancybox/jquery.fancybox.css?v=2.0.6" type="text/css" />
	<script type="text/javascript" src="/jsc/fancybox/jquery.fancybox.js?v=2.0.6"></script>

	<link rel="stylesheet" type="text/css" href="/jsc/fancybox/helpers/jquery.fancybox-buttons.css?v=1.0.2" />
	<script type="text/javascript" src="/jsc/fancybox/helpers/jquery.fancybox-buttons.js?v=1.0.2"></script>
	<link rel="stylesheet" type="text/css" href="/jsc/fancybox/helpers/jquery.fancybox-thumbs.css?v=1.0.2" />
	<script type="text/javascript" src="/jsc/fancybox/helpers/jquery.fancybox-thumbs.js?v=1.0.2"></script>
	<script type="text/javascript" src="/jsc/fancybox/helpers/jquery.fancybox-media.js?v=1.0.0"></script>

	<!--UPLOADIFY-->
	<script type="text/javascript" src="/jsc/uploadify/swfobject.js"></script>
	<script type="text/javascript" src="/jsc/uploadify/jquery.uploadify.js"></script>
	<script type="text/javascript" src="/jsc/uploadify/uploadify.config.js"></script>

	<script type="text/javascript">

	</script>
	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5330366749439355",
    enable_page_level_ads: true
  });
</script>

</head>

<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=152137764875294";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="holepage">
	<div id="pageBlur"></div>
<div id="totalBlur"></div>


<div id="myAlert" class="gradient-light-gray-radial">
	<div class="msg">Acesta este un mesaj de proba</div>
	<div class="alc m10t m05b"><a href="javascript:void(0);" id="hideMyAlert" title="" class="btn-oval darkred">OK</a></div>
</div>

<div id="login" class="popup" style="display: none;">
	<div class="poptitle gradient-gray">
		<p class="dosis darkred bold">Autentificare</p>
		<a href="" title="Inchide" class="btn-oval darkgray closePopUp transition-03">Inchide</a>
		<div class="clearfix"></div>
	</div>
	<div class="popbody p20 form">
		<div class="form-error m10b darkred alc p10"></div>
		<div class="inputbox m10b">
			<p class="label gray req">Utilizator (adresa de email)</p>
			<input type="text" name="username" id="username" value="" class="input transition-03"/>
		</div>
		<div class="inputbox m10b">
			<p class="label gray req">Parola</p>
			<input type="password" name="password" id="password" value="" class="input transition-03"/>
		</div>
		<div class="inputbox m10b">
			<p class="label gray"><input type="checkbox" name="remember" id="remember" class="alm" /><label class="m05l" for="remember">Tine minte datele mele de autentificare</label></p>
		</div>
		<div class="buttons alc">
			<button class="btn-oval darkred transition-03 goLogin" rel="login">Autentificare</button>
		</div>
	</div>
</div>

<div id="signup" class="popup" style="display: none;">
	<div class="poptitle gradient-gray">
		<p class="dosis darkred bold">Inregistrare</p>
		<a href="" title="Inchide" class="btn-oval darkgray closePopUp transition-03">Inchide</a>
		<div class="clearfix"></div>
	</div>
	<div class="popbody p20 form">
		<div class="form-error m10b darkred alc p10" style="width: 210px;"></div>
		<div class="inputbox m10b">
			<p class="label gray req">Utilizator (adresa de email)</p>
			<input type="text" name="username" id="username" class="input transition-03"/>
		</div>
		<div class="inputbox m10b">
			<p class="label gray req">Parola</p>
			<input type="password" name="password" id="password" class="input transition-03"/>
		</div>
		<div class="inputbox m10b">
			<p class="label gray req">Verificare parola</p>
			<input type="password" name="repassword" id="repassword" class="input transition-03"/>
		</div>

		<div class="m10b p05t" style="border-bottom: dashed 1px #D6D5D5;"></div>

		<div class="inputbox m10b">
			<p class="label gray req">Nume sau Nickname</p>
			<input type="text" name="nickname" id="nickname" class="input transition-03"/>
		</div>

		<div class="inputbox m10b">
			<p class="label gray"><input type="checkbox" name="terms" id="terms" class="alm"/>
				<label class="m05l" for="terms">Sunt de acord cu <a class="gray arial hover sz12 fancypopup loadPDF" href="#pdfReader" title="Termeni si conditii" rel="www.brasovultau.ro/lib/docs/termeni-si-conditii-brasovultau.pdf">termeni</a> acestui site!</label></p></div>
		<div class="buttons alc">
			<button class="btn-oval darkred transition-03 goRegister" rel="signup">Inregistrare</button>
		</div>
	</div>
</div>

<div id="postnews" class="popup" style="display: none; width: 790px;">
	<div class="poptitle gradient-gray">
		<p class="dosis darkred bold">Posteaza o stire</p>
		<a href="" title="Inchide" class="btn-oval darkgray closePopUp transition-03">Inchide</a>
		<div class="clearfix"></div>
	</div>

	<div class="popbody p20 form">

       <div class="form-error m10b darkred alc p10" style="width: 670px;">some error text</div>

       <div class="f-left m20r p20r" style="border-right: solid 1px #DBDBDB; width: 400px;">
			<div class="inputbox m10b">
				<p class="label gray req">Titlu stire</p>
				<input type="text" name="newstitle" id="newstitle" class="input transition-03" style="width: 388px;"/>
			</div>
			<div class="inputbox m10b">
				<p class="label gray req">Continutul stirii</p>
				<textarea type="text" name="newsbody" id="newsbody" class="input transition-03" style="width: 388px; height: 180px;"></textarea>
			</div>
		</div>

		<div class="f-left m20r p20r" style="width: 250px;">
			<div class="inputbox m10b">
				<p class="label gray sz12">Upload (max 5 fisiere a cate max 5Mb)</p>
				<input name="file_upload" id="news_file_upload" class="file_upload" type="file" />
			</div>
			<div class="inputbox attached-files">
				<div class="newsfilelist" style="height: 80px;">
					<p class="nofiles">Nici un fisier</p>
				</div>
			</div>
		</div>

		<div class="clearfix"></div>
		<div class="inputbox alc m10t">
			<p class="label gray"><input type="checkbox" name="newsterms" id="newsterms" class="alm"/><label class="m05l" for="newsterms">Sunt de acord cu termenii acestui site! Stirile postate vor fi publicate dupa acceptul unui administrator!</label></p>
		</div>
		<div class="buttons alc inputbox">
			<span class="label gray sz12 req">Verificare antispam: <b id="news-antispam-sum">0 + 9 =</b></span>
			<input type="text" name="antispam" id="news-antispam" class="input transition-03" style="width: 50px;"/>
			<button class="btn-oval darkred transition-03 goPostNews m10l" rel="postnews">Posteaza stirea</button>
		</div>

	</div>

</div>

<div id="postAnnounce" class="popup" style="display: none; width: 930px;">
	<div class="poptitle gradient-gray">
		<p class="dosis darkred bold">Posteaza anunt nou</p>
		<a href="" title="Inchide" class="btn-oval darkgray closePopUp transition-03">Inchide</a>
		<div class="clearfix"></div>
	</div>
	<div class="popbody p20 form">
		<div class="form-error m10b darkred alc p10" style="width: 835px;"></div>

		<div class="f-left m20r p20r" style="border-right: solid 1px #DBDBDB; width: 250px; height: 325px;">
			<div class="inputbox m10b">
				<p class="label gray req">Nume</p>
				<input type="text" name="anunt_autor" id="anunt_autor" class="input transition-03" style="width: 238px;" value=""/>
			</div>
			<div class="inputbox m10b">
				<p class="label gray">Telefon</p>
				<input type="text" name="anunt_phone" id="anunt_phone" class="input transition-03" style="width: 238px;"/>
			</div>
			<div class="inputbox m10b">
				<p class="label gray req">Email</p>
				<input type="text" name="anunt_email" id="anunt_email" class="input transition-03" style="width: 238px;" value=""/>
			</div>
			<div class="inputbox m10b">
				<p class="label gray">Localitate, Judet</p>
				<input type="text" name="anunt_oras" id="anunt_oras" class="input transition-03" style="width: 238px;" value=""/>
			</div>
			<div class="inputbox">
				<p class="label gray">Cod SMS</p>
				<input type="text" name="anunt_cod_sms" id="anunt_cod_sms" class="input transition-03" style="width: 238px;" value=""/>
				<p class="label gray sz12 m05t">trimite SMS la <b>1442</b> cu textul <b>BVT</b> şi anunţul tău apare şi in ziarul tiparit.</p>
			</div>
		</div>

		<div class="f-left m20r p20r" style="border-right: solid 1px #DBDBDB; width: 250px; height: 325px;">
			<div class="inputbox m10b">
				<p class="label gray req">Titlul anuntului</p>
				<input type="text" name="anunt_title" id="anunt_title" class="input transition-03" style="width: 238px;"/>
			</div>

			<div class="inputbox m10b">
				<p class="label gray req">Categorie</p>
				<div class="inputSelect m10b">
					<input type="text" readonly="readonly" name="news_category" id="news_category" class="input darkred isNewsCombo loadNewsSubcategorii" alt="" value="Toate categoriile" style="width: 238px;">
										<div class="newsComboList" style="width: 248px;">
						<div class="newsComboOpt" alt="">Toate categoriile</div>
												<div class="newsComboOpt filterSections" alt="imobiliare" sections="2,3,4,1">Imobiliare</div>
												<div class="newsComboOpt filterSections" alt="automoto" sections="2,3,4,1">Auto-Moto</div>
												<div class="newsComboOpt filterSections" alt="matrimoniale" sections="6,5">Matrimoniale</div>
												<div class="newsComboOpt filterSections" alt="locuri-de-munca" sections="6,5">Locuri de munca</div>
												<div class="newsComboOpt filterSections" alt="servicii" sections="6,5">Servicii</div>
												<div class="newsComboOpt filterSections" alt="afaceri" sections="6,5">Afaceri</div>
												<div class="newsComboOpt filterSections" alt="itelectronica" sections="6,5">IT/Electronica</div>
												<div class="newsComboOpt filterSections" alt="diverse" sections="6,5">Diverse</div>
											</div>
				</div>
			</div>

			<div class="inputbox m10b">
				<p class="label gray req">Sectiune</p>
				<div class="inputSelect m10b">
					<input type="text" readonly="readonly" name="news_section" id="news_section" class="input darkred isNewsCombo" alt="" value="Toate sectiunile" style="width: 238px;">
										<div class="newsComboList" style="width: 248px;">
						<div class="newsComboOpt" alt="" id="section-all">Toate sectiunile</div>
												<div class="newsComboOpt" alt="cereri" id="section-6">Cereri</div>
												<div class="newsComboOpt" alt="cumparari" id="section-2">Cumparari</div>
												<div class="newsComboOpt" alt="inchirieri" id="section-3">Inchirieri</div>
												<div class="newsComboOpt" alt="oferte" id="section-5">Oferte</div>
												<div class="newsComboOpt" alt="schimburi" id="section-4">Schimburi</div>
												<div class="newsComboOpt" alt="vanzari" id="section-1">Vanzari</div>
											</div>
				</div>
			</div>

			<div class="inputbox m10b">
				<p class="label gray req">Subcategorie</p>
				<div class="inputSelect m10b">
					<input type="text" readonly="readonly" name="news_subcategory" id="news_subcategory" class="input darkred isNewsCombo" alt="" value="Selectati o categorie" style="width: 238px;">
					<div class="newsComboList" style="width: 248px;">
					</div>
				</div>
			</div>
			<div class="inputbox">
				<p class="label gray">Pret</p>
				<input type="text" name="anunt_pret" id="anunt_pret" class="input transition-03 f-left m10r" style="width: 155px;"/>
				<div class="inputSelect m10b f-left">
					<input type="text" readonly="readonly" name="anunt_curency" id="anunt_curency" class="input darkred isNewsCombo" alt="ron" value="RON" style="width: 60px;">
					<div class="newsComboList" style="width: 72px;">
						<div class="newsComboOpt" alt="ron">RON</div>
						<div class="newsComboOpt" alt="eur">EUR</div>
						<div class="newsComboOpt" alt="usd">USD</div>
					</div>
				</div>
				<div class="clearfix"></div>
			</div>
		</div>

		<div class="f-left m20r p20r" style="width: 250px;">
			<div class="inputbox m10b">
				<p class="label gray req">Descrierea anuntului</p>
				<textarea type="text" name="anunt_descriere" id="anunt_descriere" class="input transition-03" style="width: 263px; height: 100px;"></textarea>
			</div>
			<div class="inputbox m10b">
				<p class="label gray sz12">Upload (max 5 fisiere a cate max 5Mb)</p>
				<input name="file_upload" id="file_upload" class="file_upload" type="file" />
			</div>
			<div class="inputbox attached-files">
				<div class="filelist" style="height: 80px;">
					<p class="nofiles">Nici un fisier</p>
				</div>
			</div>
		</div>

		<div class="clearfix"></div>

		<div class="buttons alc f-right m10t">
			<button class="btn-oval darkred transition-03 goPostAnnounce" rel="postAnnounce">Posteaza anunt</button>
			<button class="btn-oval darkgray transition-03 resetAnnounce m10l">Resetare anunt</button>
		</div>
		<div class="inputbox m10b f-right m10r m10t">
			<span class="label gray">Verificare antispam: <b id="antispam-sum">4 + 7 =</b></span>
			<input type="text" name="antispam" id="antispam" class="input transition-03" style="width: 50px;"/>
		</div>
		<div class="clearfix"></div>


		<div class="inputbox m10t">
				<ul class="label m10l">
					<li class="darkred sz12">Pentru eventuale probleme întâmpinate la postarea anunţului plătit, vă rugăm să păstraţi mesajul primit prin SMS în memoria telefonului. În cazul în care nu poate fi făcută dovada primirii codului prin SMS, nu ne asumăm responsabilitatea pentru nepublicarea anunţului (trebuie bagate diacritice)</li>
					<li class="gray sz12">Plăteşte pentru ediţia tipărită: pentru a plăti prin intermediul SMS-urilor, trimite textul BVT la numarul 1442, număr valabil în reţelele Orange, Vodafone şi Cosmote/Telekom, şi vei primi un cod ce pe care trebuie să-l introduci în box-ul "Cod SMS" indicat mai sus. Cost serviciu: 3 Eur + TVA/SMS.</li>
					<li class="gray sz12">Numărul maxim de cuvinte acceptat pentru anunţ prin SMS online: 35. Anunţurile cu conţinut indecent, incomplete sau care nu sunt în conformitate cu politica ziarului nu vor fi publicate.</li>
					<li class="darkred sz12 bold">Anunturile cu conţiunt (poze, text) PRONOGRAFIC, vulgar, indecent, incomplete, sau care nu sunt în conformitate cu politica portalului si a ziarului, nu vor fi publicate/postate. Acest lucru este valabil chiar si pentru ANUNTURILE SPONSORIZATE (platite dinainte prin SMS), iar banii platiti nu se vor mai returna.</li>
					<li class="gray sz12">Anunţurile pentru rubricile: DECESE, COMEMORĂRI şi PIERDERI pot fi depuse doar personal la sediul redacţiei din strada Olteţ, nr. 10-11, zilnic între orele 09:00 - 15:00.</li>
					<li class="gray sz12">Nu ne asumăm răspunderea pentru veridicitatea anunţurilor.</li>
					<li class="gray sz12">Anunţurile vor fi active pe o perioada de 20 zile în cazul celor gratuite şi 30 zile în cazul celor plătite prin SMS.</li>
				</ul>
		</div>
	</div>
</div>
<script type="text/javascript">
	$('.isNewsCombo').click(function(){
		$(this).parent('.inputSelect').children('.newsComboList').show();
	});
	$(document).mouseup(function(e){
		var comboList = $('.newsComboList:visible');
		if(comboList.has(e.target).length === 0){
			comboList.hide();
		}
	});
	$('.loadNewsSubcategorii').parent('.inputSelect').children('.newsComboList').children('.newsComboOpt').click(function(){
		var alias = $(this).attr('alt');
		if(alias == ''){
			$('#news_subcategory').parent('.inputSelect').children('.newsComboList').html('');
			$('#news_subcategory').val('Selectati o categorie');
			$('#news_subcategory').attr('alt','');
		}else{
			$.ajax({
				url: '/bin/getSubcategoriesByCategory.php',
				type: "POST",
				global: false,
				data: {
					alias: alias
				},
				success: function(data){
					$('#news_subcategory').parent('.inputSelect').children('.newsComboList').html('');
					$('#news_subcategory').val('Toate subcategoriile');
					$('#news_subcategory').attr('alt','');
					var subcategorii = $.parseJSON(data);
					$('#news_subcategory').parent('.inputSelect').children('.newsComboList').append('<div class="newsComboOpt" alt="">Toate subcategoriile</div>');
					for(var i in subcategorii){
						$('#news_subcategory').parent('.inputSelect').children('.newsComboList').append('<div class="newsComboOpt" alt="'+subcategorii[i].alias+'">'+subcategorii[i].name+'</div>');
					}
				}
			});
		}
	});
	$('.newsComboOpt').live('click',function(){
		var value = $(this).attr('alt');
		var name = $(this).text();
		$(this).parent('.newsComboList').parent('.inputSelect').children('input').attr('alt',value);
		$(this).parent('.newsComboList').parent('.inputSelect').children('input').val(name);

		$(this).parent('.newsComboList').hide();

		if($(this).hasClass('filterSections')){
			var sections = $(this).attr('sections').split(',');
			$('#news_section').parent('.inputSelect').children('.newsComboList').children('.newsComboOpt').hide();
			$('#news_section').val('Toate sectiunile').attr('alt','');

			$('#section-all').show();
			$.each(sections, function(index, value){
				$('#section-'+value).show();
			});
		}
	});
</script>

<div id="notRegistered" class="popup" style="display: none;">
	<div class="poptitle gradient-gray">
		<p class="dosis darkred bold">Utilizator neautentificat</p>
		<a href="" title="Inchide" class="btn-oval darkgray closePopUp transition-03">Inchide</a>
		<div class="clearfix"></div>
	</div>
	<div class="popbody p20 form alc">
		<div class="m10b">Pentru a folosi aceasta functie este necesar sa fiti autentificat.</div>
        <a href="#signup" class="btn-oval darkred m10t m20r fancypopup">Inscriere</a>
        <a href="#login" class="btn-oval darkred m10t fancypopup">Login</a>
	</div>
</div>

<div id="pdfReader" class="popup" style="display: none;">
	<div class="poptitle gradient-gray">
		<p class="dosis darkred bold popuptitle">Titlu pdf</p>
		<a href="" title="Inchide" class="btn-oval darkgray closePopUp transition-03">Inchide</a>
		<div class="clearfix"></div>
	</div>
	<div class="popbody">
		<iframe class="pdfloader" src="" width="610" height="780" style="border: none;"></iframe>
	</div>
</div>	<div id="header" class="">
		<div class="top-bar gradient-gray">
	<div class="header-960 top-bar-content">
		<div class="date ropa darkgray f-left">ultimul update: Vineri, 04 Mai 2018, 08:15</div>
		<div class="social ropa darkgray f-left"><span>Urmati-ne</span>
			<a class="" title="Vizitati-ne pe Facebook" href="http://www.facebook.com/brasovultau" target="_blank"><img src="/lib/icon-facebook-footer.png" width="24" height="24" alt=""/></a>
			<a class="" title="Urmareste-ne pe Twitter" href="https://twitter.com/brasovultau" target="_blank"><img src="/lib/icon-twitter-footer.png" width="24" height="24" alt=""/></a>
			<a class="" title="Suntem pe Google+" href="https://plus.google.com/102090534236973186781/" target="_blank"><img src="/lib/icon-google-footer.png" width="24" height="24" alt=""/></a>
			<a class="hide-on-mobile" title="Brasovul Tau pe YouTube" href="http://www.youtube.com/user/BRASOVULTAU?feature=plcp " target="_blank"><img src="/lib/icon-youtube-footer.png" width="24" height="24" alt=""/></a>
			<a class="hide-on-mobile" title="Ultimele stiri prin RSS" href="/feed" target="_blank"><img src="/lib/icon-rss-footer.png" width="24" height="24" alt=""/></a>
		</div>
		<div class="userbox f-left">
						<a href="#signup" title="Inregistrare" class="gray-square-button f-left m10r fancypopup">Inscriere</a>
			<a href="#login" title="Autentificare" class="gray-square-button f-left fancypopup">Login</a>
						<div class="clearfix"></div>
		</div>
		<div class="partners ropa darkgray f-right">
			<a href="http://www.mixtvbrasov.ro/" target="_blank" title="MixTV Brasov"><img src="/lib/logo-mixtv.png" alt=""/></a>
			<a href="http://www.superradio.ro/" target="_blank" title="Radio Super FM"><img src="/lib/logo-superfm.png" alt=""/></a>
			<a href="http://www.radiobrasov.ro/" target="_blank" title="Radio Brasov"><img src="/lib/logo-radiobv.png" alt=""/></a>
		</div>
	</div>
</div>
<div class="header-960 header-content gradient-light-gray-radial">
	<a class="main-logo" href="/index.html" title="BrasovulTau.ro"><img src="/lib/logo-brasovul-tau-color.png" width="200" height="54" alt="BrasovulTau.ro" /></a>
		</div>
<div class="main-menu-bar gradient-red">
	<div class="mobile-menu-trigger">Meniu</div>
	<div class="header-960 main-menu-bar-content">
		<div class="f-left links">
			<a href="/stiri-hot.html" title="BREAKING NEWS" class="link gradient-orange f-left dosis bold transition-03">BREAKING NEWS</a>
												<a href="/categorii/eveniment.html" title="Vezi stiri din categoria Eveniment" class="link gradient-gray f-left dosis bold transition-03">EVENIMENT</a>
																<a href="/categorii/social.html" title="Vezi stiri din categoria Social" class="link gradient-gray f-left dosis bold transition-03">SOCIAL</a>
																<a href="/categorii/cultura.html" title="Vezi stiri din categoria Cultura" class="link gradient-gray f-left dosis bold transition-03">CULTURA</a>
																<a href="/categorii/politica.html" title="Vezi stiri din categoria Politica" class="link gradient-gray f-left dosis bold transition-03">POLITICA</a>
																<a href="/categorii/economic.html" title="Vezi stiri din categoria Economic" class="link gradient-gray f-left dosis bold transition-03">ECONOMIC</a>
																<a href="/categorii/sport.html" title="Vezi stiri din categoria Sport" class="link gradient-gray f-left dosis bold transition-03">SPORT</a>
																<a href="/categorii/monden.html" title="Vezi stiri din categoria Monden" class="link gradient-gray f-left dosis bold transition-03">MONDEN</a>
																<a href="/categorii/din-judet.html" title="Vezi stiri din categoria Judet" class="link gradient-gray f-left dosis bold transition-03">JUDET</a>
																</div>
		<div class="f-right links right">
			<a href="/stiri-video.html" title="Stiri Video" class="link onlytext f-left dosis bold ">STIRI MIX TV</a>
			<a href="/mica-publicitate.html" title="Anunturi de Mica Publicitate" class="link gradient-orange f-left dosis bold transition-03">MICA PUBLICITATE</a>
		</div>
		<div class="clearfix"></div>

		<a href="javascript:void(0);" title="Fixeaza pozitia headrului" class="pin-header activ"></a>
		<div class="mobile-menu-close-trigger"></div>
	</div>
</div>
<div class="header-960 header-shadow"></div>	</div>

	<div id="content" style="">
		<div id="frame">
			<div class="top-menu section">
				<div class="single-column" style=" ">
					<div class="top-menu-wrapper">
	<div class="top-menu-body">
<!--		<a href="/index.html" title="Home Brasovul Tau" class="ropa darkgray transition-03 p15r p05l hide-on-mobile">home</a>-->
		<a href="/categorii/stiri-video.html" title="Stiri Video" class="ropa darkgray transition-03 p15r p05l hide-on-mobile" style="font-weight: bold;">STIRI VIDEO</a>
		<a href="/categorii/horeca.html" title="Stiri Horeca" class="ropa darkgray transition-03 p15r">horeca</a>
		<a href="/categorii/extern.html" title="Stiri Externe" class="ropa darkgray transition-03 p15r">extern</a>
		<a href="/categorii/funny.html" title="Stiri Funny" class="ropa darkgray transition-03 p15r">funny</a>
		<a href="/categorii/sanatate.html" title="Stiri din Sanatate" class="ropa darkgray transition-03 p15r">sanatate</a>
		<a href="/categorii/turism.html" title="Stiri din Turism" class="ropa darkgray transition-03 p15r">turism</a>
<!--		<a href="/categorii/turism.html" title="Stiri din Turism" class="ropa darkgray transition-03 p15r">turism</a>-->
		<a href="/agenda-saptamanii.html" title="Agenda saptamanii" class="ropa darkgray transition-03 p15r">agenda saptamanii</a>
<!--		<a href="/editoriale.html" title="Editoriale" class="ropa darkgray transition-03 p15r hide-on-mobile">editoriale</a>-->
		<a href="/categorii/tu-faci-ziarul.html" title="Tu Faci Ziarul" class="ropa darkgray transition-03 p15r">tu faci ziarul</a>
<!--		<a href="/priveste-brasovul.html" title="Camere live din brasov" class="ropa darkgray transition-03 p15r hide-on-mobile">priveste brasovul</a>-->
<!--		<a href="/fata-de-la-homepage.html" title="Fete sexy" class="ropa darkgray transition-03 p15r hide-on-mobile">fata de la homepage</a>-->
		<a href="/preturi-rca.html" title="RCA" class="ropa darkgray transition-03 p15r hide-on-mobile">RCA</a>
		<a href="/contact.html" title="Contact" class="ropa darkred transition-03 hide-on-mobile">contact</a>
		<div class="f-right" id="search">
			<form action="/cautare.html" method="post">
				<input type="text" name="query" id="query" value="Cauta pe BrasovulTau.ro"/>
			</form>
		</div>
		<div class="clearfix"></div>
	</div>
</div>				</div>

			</div><div class="clearfix"></div><div class="last-minute section">
				<div class="single-column" style=" ">
					<div class="last-minute-wrapper">
	<div class="last-minute-body gradient-gray">
		<div class="title ropa darkred f-left m10r">ULTIMA ORA</div>
		<div class="last-minute-list f-left" id="last-minute-list">
			<div class="last-minute-links">
								<a href="/articol/stiri/sectia-de-chirugie-plastica-a-spitalului-de-copii-a-fost-redeschisa.html" title="Secţia de chirugie plastică a Spitalului de Copii a fost redeschisă" class="black ropa nowrap">Secţia de chirugie plastică a Spitalului de Copii a fost redeschisă</a>
								<a href="/articol/stiri/deplasari-in-weekend-pentru-primele-3-clasate.html" title="Deplasări în weekend pentru primele 3 clasate" class="black ropa nowrap">Deplasări în weekend pentru primele 3 clasate</a>
								<a href="/articol/stiri/brasovul-la-festivalul-shakespeare-craiova.html" title="Brașovul la Festivalul Shakespeare Craiova" class="black ropa nowrap">Brașovul la Festivalul Shakespeare Craiova</a>
								<a href="/articol/stiri/din-aceasta-luna-spitalul-din-sacele-va-functiona-nonstop.html" title="Din această lună Spitalul din Săcele va funcţiona non-stop" class="black ropa nowrap">Din această lună Spitalul din Săcele va funcţiona non-stop</a>
								<a href="/articol/stiri/pelerinaj-cu-moaste-la-brasov-si-cristian.html" title="Pelerinaj cu moaște, la Brașov și Cristian" class="black ropa nowrap">Pelerinaj cu moaște, la Brașov și Cristian</a>
								<a href="/articol/stiri/tineri-in-sprijinul-naturii.html" title="Tineri în sprijinul naturii" class="black ropa nowrap">Tineri în sprijinul naturii</a>
								<a href="/articol/stiri/incepe-mayfest-2018-cel-mai-mare-festival-de-primavara-la-cristian-.html" title="Începe „MayFest 2018” - Cel mai mare festival de primăvară, la Cristian " class="black ropa nowrap">Începe „MayFest 2018” - Cel mai mare festival de primăvară, la Cristian </a>
							</div>
		</div>
		<div class="clearfix"></div>
	</div>
</div>
				</div>

			</div><div class="clearfix"></div><div class="content section">
				<div class="double-column" style="width:630px; ">
					<script type="text/javascript" xmlns="http://www.w3.org/1999/html">
	$(document).ready(function() {
		$(".fancybox").fancybox({
			openEffect	: 'elastic',
			closeEffect	: 'elastic',
			nextEffect : 'fade',
			prevEffect : 'fade',
			openSpeed : 'slow',
			closeSpeed : 'slow',
			nextSpeed : 'slow',
			prevSpeed : 'slow',
			helpers:  {
				thumbs : {
					width: 50,
					height: 50
				},
				title: {
					type: 'over'
				},
				buttons	: {},
				overlay : {
					css : {
						'background-color' : '#fff'
					}
				}
			}
		});
	});
	</script>

<div class="read-article-wrapper m20l">
	<div class="read-article-body">
				<div class="back-link orange arial m15b">
								<a href="/categorii/social.html" title="" class="f-left orange prev-link">Inapoi la stirile din categorie</a>
								<a href="/articol/stiri/brasovul-la-festivalul-shakespeare-craiova.html" title="" class="f-right orange next-link">Urmatoarea stire din aceasta categorie</a>
						<div class="clearfix"></div>
		</div>
				<div class="article-title dosis bold darkred">Din această lună Spitalul din Săcele va funcţiona non-stop</div>

		<div class="article-banner-box m10t">
			

	<div class="content-banner">
					</div>

		</div>

		
		<div class="info-bar">
			<div class="date arial gray f-left bullet">04 Mai 2018, 00:25:00</div>
			<div class="autor arial gray f-left bullet">Categ: <a href="/categorii/social.html" class="darkred">Social</a></div>
			<div class="autor arial gray f-left bullet">Autor: <a href="/stiri-dupa-autor.html?autor=Brașovul Tău" class="darkred">Brașovul Tău</a></div>
			<div class="view-count arial gray f-left bullet">Citit de <span class="darkred">152</span> de ori</div>
			<div class="comments arial darkred f-left scrollTo hover" anchor="article-comments"><img class="alm" width="18" height="15" src="/lib/icon-comments.gif"/><span class="darkred">0 comentarii</span></div>
			<div class="print f-right arial gray"><a href="" title=""><img src="/lib/printer-icon.png"/></a></div>
			<div class="clearfix"></div>
		</div>
		<div class="share-bar">
			<div class="google-share m15b f-left">
				<!-- Introduceţi această etichetă acolo unde doriţi să apară butonul +1 -->
				<g:plusone size=""></g:plusone>

				<!-- Introduceţi această comandă de afişare în locul adecvat -->
				<script type="text/javascript">
					window.___gcfg = {lang: 'ro'};

					(function() {
						var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
						po.src = 'https://apis.google.com/js/plusone.js';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					})();
				</script>
			</div>

			<div class="tweeter-share m10b f-left m02t">
				<a href="https://twitter.com/share" class="twitter-share-button" data-count="">Tweet</a>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
			</div>

			<div class="facebook-share m10b f-left">
				<fb:like send="false" layout="button_count" width="200" show_faces="false"></fb:like>
			</div>

			<div class="clearfix"></div>
		</div>
		<!--<div class="article-first-phrase arial darkgray bold"></div>-->
				<div class="article-images">
						<div class="main-image f-left m20r transition-03">
				<p style="width: 600px; height: 484px;">
					<a class="fancybox fancybox.image" rel="article-gallery" href="/images/stiri/din-aceasta-luna-spitalul-din-sacele-va-functiona-nonstop-0.jpg" title="Din această lună Spitalul din Săcele va funcţiona non-stop">
						<img src="/images/stiri/din-aceasta-luna-spitalul-din-sacele-va-functiona-nonstop-0.jpg" width="909.33333333333" height="484" style="top: 0px; left: -154px;" alt=""/>
					</a>
				</p>
			</div>
						<div class="clearfix"></div>

						<div class="arial gray m10t" style="font-size: 12px;">Descriere foto: Sursa: saceleanul.ro</div>
					</div>
				<!--<div class="article-body arial darkgray"></div>-->
		<div class="article-body arial darkgray">Din această lună Spitalul din Săcele va funcţiona non-stop.<br/>
<br/>
Pacienţii se vor putea interna pe secţiile de medicină internă şi pediatrie &icirc;n program de spitalizare continuă.<br/>
<br/>
&Icirc;n plus, au fost &icirc;nfiinţate noi secţii medicale: endocrinologie, ORL şi ortopedie care vor funţiona &icirc;n program de spitalizare de zi.<br/>
<br/>
Consiliul Local Săcele va analiza &icirc;n următoarea şedinţă posibilitatea suplimentării bugetului de investiţii al spitalului cu &icirc;ncă 300.000 de lei, bani necesari achiziţionării unui lift.<br/>
<br/>
&Icirc;n prezent la Spitalul Municipal Săcele funcţionează specialităţile medicină internă, cardiologie, pediatrie, oftalmologie, chirurgie generală, obstetrică ginecologie şi radiologie.<br/>
<br/>
De la 1 mai, pacienţii beneficiază şi de specializările endocrinologie, ORL şi ortopedie iar spitalul va funcţiona 24 din 24, şapte zile din şapte.<br/>
<br/>
De la deschiderea spitalului &icirc;n vara anului trecut numărul prezentărilor a ajuns la 10 000.<br/>
<br/>
Structura de spitalizarea continuă va funcţiona &icirc;n cur&acirc;nd pe schema aprobată de Ministerul Sănătăţii; asta &icirc;nseamncă că, alături de cele 13&nbsp; paturi pe secţia de medicină internă şi 10 la pediatrie, vor fi&nbsp; &icirc;nfiinţate 17 paturi pentru boli cronice şi 10 pentru &icirc;ngrijire paliativă.<br/>
<br/>
Autorităţile locale au aprobat &icirc;n bugetul de anul aceste 1.271 000 de lei pentru funcţionarea spitalului şi&nbsp; un milion de lei pentru dezvoltare.<br/>
<br/>
Consiliul Local va dezbate &icirc;n sedinţa de joi posibilitatea acordării a &icirc;ncă 300.000 de lei la capitolul investiţii pentru achiziţionarea unui lift.<br/>
<br/>
<iframe src="https://www.youtube.com/embed/hlL9fDNVQsc" frameborder="0" width="854" height="480"></iframe><br/>
<br/></div>
		<div class="article-tags arial gray">Etichete articol: <a href="/taguri/spital sacele.html" title="Alte articole cu tagul spital sacele" class="orange">spital sacele</a>, <a href="/taguri/program.html" title="Alte articole cu tagul program" class="orange">program</a>, <a href="/taguri/sectii.html" title="Alte articole cu tagul sectii" class="orange">sectii</a>, <a href="/taguri/consiliul local.html" title="Alte articole cu tagul consiliul local" class="orange">consiliul local</a>, </div>

		<div class="share-bar p10t" style="border-bottom: dashed 1px #D6D5D5;">
			<div class="google-share m10b f-left">
				<!-- Introduceţi această etichetă acolo unde doriţi să apară butonul +1 -->
				<g:plusone size=""></g:plusone>

				<!-- Introduceţi această comandă de afişare în locul adecvat -->
				<script type="text/javascript">
					window.___gcfg = {lang: 'ro'};

					(function() {
						var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
						po.src = 'https://apis.google.com/js/plusone.js';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					})();
				</script>
			</div>

			<div class="tweeter-share m10b f-left m02t">
				<a href="https://twitter.com/share" class="twitter-share-button" data-count="">Tweet</a>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
			</div>

			<div class="facebook-share m10b f-left">
				<fb:like href="www.brasovultau.ro/articol/stiri/din-aceasta-luna-spitalul-din-sacele-va-functiona-nonstop.html" send="false" layout="button_count" width="200" show_faces="false"></fb:like>
			</div>

			<div class="clearfix"></div>
		</div>

		<div class="article-banner-box m10t">
			

	<div class="content-banner">
					</div>

		</div>

		<div class="article-comments m20t" id="article-comments">
						<div class="article-title dosis bold darkred m05b" style="font-size: 20px;">Nici un comentariu la articolul "Din această lună Spitalul din Săcele va funcţiona non-stop"</div>
			<div class="comments-post-require-login m10b">
				<p class="gray arial sz14">Fii primul care posteaza un comentariu la articolul <b>Din această lună Spitalul din Săcele va funcţiona non-stop</b>.</p>
			</div>
			
			<div class="article-title dosis bold darkred m10t" style="font-size: 20px;" id="commentsTitle">Posteaza un comentariu</div>
			<div class="comments-post-form m10t" id="commentsForm">
				<input type="hidden" name="articleAlias" value="din-aceasta-luna-spitalul-din-sacele-va-functiona-nonstop"/>
				<input type="hidden" name="type" value="new"/>
				<div class="comment-input">
					<p class="label gray arial not-required">Nume</p>
					<input class="input transition-03 arial" type="text" name="nickname" value="" />
				</div>
				<div class="comment-input">
					<p class="label gray arial">Comentariu</p>
					<textarea class="input transition-03 arial" name="comment" rows="5"></textarea>
				</div>
				<div class="form-error f-left p10 m10b darkred" style="width: 520px;">some error text here</div>
				<button type="submit" class="f-left btn-oval transition-03 darkred m10r hover">Posteaza</button>
				<button type="reset" class="f-left btn-oval transition-03 darkgray hover">Reset</button>
				<div class="clearfix"></div>
			</div>
		</div>
	</div>
</div>


				</div>

			
				<div class="double-column" style="width:290px; ">
						<div class="content-wrapper">
		
<div class="m20b">
<!--	IMAGE BANNERS-->
			<a href="http://www.chr.ro" target="_blank">
			<img src="/images/bannere/banner-chr.png" title="CHR" alt="CHR" width="290" height="250"/>
		</a>
	<!--	FLASH BANNERS-->
	<!--	JS BANNERS-->
	</div>	</div>
	<div class="content-wrapper">
		<div class="related-news-wrapper normal-box">

	<div class="title gray"><span class="darkred">Din aceeasi categorie</span></div>
	<div class="body gradient-light-gray-radial">
				<div class="item">
											<div class="item-image m10r">
					<p>
						<a href="/articol/stiri/sectia-de-chirugie-plastica-a-spitalului-de-copii-a-fost-redeschisa.html" title="Citeste Secţia de chirugie plastică a Spitalului de Copii a fost redeschisă">
							<img src="/images/stiri/sectia-de-chirugie-plastica-a-spitalului-de-copii-a-fost-redeschisa-icon-0.jpg" style="top: -2px; left: -13px;">
						</a>
					</p>
				</div>
						<div class="content">
				<div class="title">
					<a href="/articol/stiri/sectia-de-chirugie-plastica-a-spitalului-de-copii-a-fost-redeschisa.html" title="Citeste Secţia de chirugie plastică a Spitalului de Copii a fost redeschisă" class="darkgray" style="text-decoration: none;">
						Secţia de chirugie plastică a Spitalului de Copii a fost redeschisă					</a>
				</div>
									<div class="text gray">După şase luni de modernizări, micii pacienţi cu arsuri şi alte traumatisme care presupun...</div>
								<div class="link"><a href="/articol/stiri/sectia-de-chirugie-plastica-a-spitalului-de-copii-a-fost-redeschisa.html" title="Citeste Secţia de chirugie plastică a Spitalului de Copii a fost redeschisă" class="darkred hover">citeste mai departe</a></div>
			</div>
			<div class="clearfix"></div>
		</div>
				<div class="item">
											<div class="item-image m10r">
					<p>
						<a href="/articol/stiri/studentii-de-la-universitatea-transilvania-lideri-in-domeniul-mecatronicii.html" title="Citeste Studenții de la Universitatea Transilvania, lideri în domeniul Mecatronicii">
							<img src="/images/stiri/studentii-de-la-universitatea-transilvania-lideri-in-domeniul-mecatronicii-icon-0.jpg" style="top: -2px; left: -21px;">
						</a>
					</p>
				</div>
						<div class="content">
				<div class="title">
					<a href="/articol/stiri/studentii-de-la-universitatea-transilvania-lideri-in-domeniul-mecatronicii.html" title="Citeste Studenții de la Universitatea Transilvania, lideri în domeniul Mecatronicii" class="darkgray" style="text-decoration: none;">
						Studenții de la Universitatea Transilvania, lideri în domeniul Mecatronicii					</a>
				</div>
									<div class="text gray">&nbsp; &nbsp;
&nbsp; &nbsp; &nbsp;Brașovenii au demonstrat că sunt cei mai pricepuți la...</div>
								<div class="link"><a href="/articol/stiri/studentii-de-la-universitatea-transilvania-lideri-in-domeniul-mecatronicii.html" title="Citeste Studenții de la Universitatea Transilvania, lideri în domeniul Mecatronicii" class="darkred hover">citeste mai departe</a></div>
			</div>
			<div class="clearfix"></div>
		</div>
				<div class="item">
											<div class="item-image m10r">
					<p>
						<a href="/articol/stiri/e-vremea-pentru-cauciucuri-de-vara.html" title="Citeste E vremea pentru cauciucuri de vară">
							<img src="/images/stiri/e-vremea-pentru-cauciucuri-de-vara-icon-0.jpg" style="top: -2px; left: -16px;">
						</a>
					</p>
				</div>
						<div class="content">
				<div class="title">
					<a href="/articol/stiri/e-vremea-pentru-cauciucuri-de-vara.html" title="Citeste E vremea pentru cauciucuri de vară" class="darkgray" style="text-decoration: none;">
						E vremea pentru cauciucuri de vară					</a>
				</div>
									<div class="text gray">Dacă nu ați renunțat deja la cauciucurile de iarnă, ar fi bine să faceți acest lucru. Vremea...</div>
								<div class="link"><a href="/articol/stiri/e-vremea-pentru-cauciucuri-de-vara.html" title="Citeste E vremea pentru cauciucuri de vară" class="darkred hover">citeste mai departe</a></div>
			</div>
			<div class="clearfix"></div>
		</div>
				<div class="item">
											<div class="item-image m10r">
					<p>
						<a href="/articol/stiri/prelungirea-autorizatiilor-taxi-pentru-firme-si-persoane-fizice.html" title="Citeste Prelungirea autorizațiilor taxi pentru firme și persoane fizice">
							<img src="/images/stiri/prelungirea-autorizatiilor-taxi-pentru-firme-si-persoane-fizice-icon-0.jpg" style="top: -2px; left: -41px;">
						</a>
					</p>
				</div>
						<div class="content">
				<div class="title">
					<a href="/articol/stiri/prelungirea-autorizatiilor-taxi-pentru-firme-si-persoane-fizice.html" title="Citeste Prelungirea autorizațiilor taxi pentru firme și persoane fizice" class="darkgray" style="text-decoration: none;">
						Prelungirea autorizațiilor taxi pentru firme și persoane fizice					</a>
				</div>
									<div class="text gray">&Icirc;ncep&acirc;nd cu luna iunie, va fi demarată procedura de depunere a documentațiilor...</div>
								<div class="link"><a href="/articol/stiri/prelungirea-autorizatiilor-taxi-pentru-firme-si-persoane-fizice.html" title="Citeste Prelungirea autorizațiilor taxi pentru firme și persoane fizice" class="darkred hover">citeste mai departe</a></div>
			</div>
			<div class="clearfix"></div>
		</div>
				<div class="item">
											<div class="item-image m10r">
					<p>
						<a href="/articol/stiri/grupul-statuar-horea-closca-si-crisan-a-intrat-in-proces-de-reabilitare.html" title="Citeste Grupul statuar „Horea, Cloşca şi Crişan” a intrat în proces de reabilitare">
							<img src="/images/stiri/grupul-statuar-horea-closca-si-crisan-a-intrat-in-proces-de-reabilitare-icon-0.jpg" style="top: -2px; left: -21px;">
						</a>
					</p>
				</div>
						<div class="content">
				<div class="title">
					<a href="/articol/stiri/grupul-statuar-horea-closca-si-crisan-a-intrat-in-proces-de-reabilitare.html" title="Citeste Grupul statuar „Horea, Cloşca şi Crişan” a intrat în proces de reabilitare" class="darkgray" style="text-decoration: none;">
						Grupul statuar „Horea, Cloşca şi Crişan” a intrat în proces de reabilitare					</a>
				</div>
									<div class="text gray">&nbsp;
&nbsp; &nbsp; &nbsp; Primăria Braşov a anunţat că au fost &icirc;ncepute reparaţiile la...</div>
								<div class="link"><a href="/articol/stiri/grupul-statuar-horea-closca-si-crisan-a-intrat-in-proces-de-reabilitare.html" title="Citeste Grupul statuar „Horea, Cloşca şi Crişan” a intrat în proces de reabilitare" class="darkred hover">citeste mai departe</a></div>
			</div>
			<div class="clearfix"></div>
		</div>
			</div>
		<div class="foot"><a href="/categorii/social.html" title="Vezi toate editorialele" class="darkred">Mai mult</a></div>
	
</div>
	</div>
	<div class="content-wrapper">
		<div class="h-separator" style="width:1; height: 20px;"></div>	</div>
	<div class="content-wrapper">
		
<div class="m20b">
<!--	IMAGE BANNERS-->
			<a href="http://www.galpav.ro/" target="_blank">
			<img src="/images/bannere/galpav-pardoseli.jpg" title="Galpav" alt="Galpav" width="290" height="290"/>
		</a>
	<!--	FLASH BANNERS-->
	<!--	JS BANNERS-->
	</div>	</div>
	<div class="content-wrapper">
		<div class="facebook-wrapper normal-box">

	<div class="title gray">Urmati-ne pe FACEBOOK</div>
	<div class="body gradient-light-gray-radial" id="fb-root">
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/brasovultau&amp;width=268&amp;height=260&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23F2F0F0&amp;stream=false&amp;header=false&amp;appId=152137764875294"
		        scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:268px; height:260px; margin-top: 0; margin-left: 0;" allowTransparency="true"></iframe>
	</div>

</div>	</div>
	<div class="content-wrapper">
		<div class="h-separator" style="width:1; height: 20px;"></div>	</div>
	<div class="content-wrapper">
		
<div class="">
<!--	IMAGE BANNERS-->
	<!--	FLASH BANNERS-->
	<!--	JS BANNERS-->
	</div>	</div>
				</div>

			</div><div class="clearfix"></div>					</div>
	</div>

	<div id="footer" class="">
		<div class="footer-960" xmlns="http://www.w3.org/1999/html">
	<div class="footer-links m10t">
		<div class="column f-left">
			<p class="dosis darkred bold sz16 m05b">Stiri Brasovul Tau</p>
												<a href="/categorii/eveniment.html" title="Stiri din categoria Eveniment" class="gray arial hover sz12">Stiri Eveniment</a>
																<a href="/categorii/social.html" title="Stiri din categoria Social" class="gray arial hover sz12">Stiri Social</a>
																<a href="/categorii/cultura.html" title="Stiri din categoria Cultura" class="gray arial hover sz12">Stiri Cultura</a>
																<a href="/categorii/politica.html" title="Stiri din categoria Politica" class="gray arial hover sz12">Stiri Politica</a>
																<a href="/categorii/economic.html" title="Stiri din categoria Economic" class="gray arial hover sz12">Stiri Economic</a>
																<a href="/categorii/sport.html" title="Stiri din categoria Sport" class="gray arial hover sz12">Stiri Sport</a>
																<a href="/categorii/monden.html" title="Stiri din categoria Monden" class="gray arial hover sz12">Stiri Monden</a>
																<a href="/categorii/funny.html" title="Stiri din categoria Funny" class="gray arial hover sz12">Stiri Funny</a>
																<a href="/categorii/din-judet.html" title="Stiri din categoria Judet" class="gray arial hover sz12">Stiri Judet</a>
																<a href="/categorii/tu-faci-ziarul.html" title="Stiri din categoria Tu faci ziarul" class="gray arial hover sz12">Tu faci ziarul</a>
																<a href="/categorii/turism.html" title="Stiri din categoria Turism" class="gray arial hover sz12">Stiri Turism</a>
																<a href="/categorii/extern.html" title="Stiri din categoria Extern" class="gray arial hover sz12">Stiri Extern</a>
																<a href="/categorii/horeca.html" title="Stiri din categoria Horeca" class="gray arial hover sz12">Stiri Horeca</a>
																<a href="/categorii/sanatate.html" title="Stiri din categoria Sanatate" class="gray arial hover sz12">Stiri Sanatate</a>
																<a href="/categorii/tu-faci-ziarul.html" title="Stiri din categoria Stiri Video" class="gray arial hover sz12">Stiri Video</a>
									</div>
		<div class="column f-left">
			<p class="dosis darkred bold sz16 m05b">Exploreaza</p>
			<a href="/stiri-video.html" title="Stiri Video" class="gray arial hover sz12">Stiri MIX TV</a>
			<a href="/mica-publicitate.html" title="Anunturi mica publicitate" class="gray arial hover sz12">Anunturi publicitare</a>
			<a href="/editoriale.html" title="Editoriale" class="gray arial hover sz12">Editoriale</a>
<!--			<a href="/brasoava-zilei.html" title="Brasoava zilei" class="gray arial hover sz12">Brasoava zilei</a>-->
			<a href="/agenda-saptamanii.html" title="Agenda saptamanii" class="gray arial hover sz12">Agenda saptamanii</a>
			<a href="/legendele-brasovului.html" title="Legendele Brasovului" class="gray arial hover sz12">Legendele Brasovului</a>
			<!--<a href="/priveste-brasovul.html" title="" class="gray arial hover sz12">Priveste Brasovul</a>-->
<!--			<a href="/fata-de-la-homepage.html" title="Fata de la Homepage" class="gray arial hover sz12">Fata de la HomePage</a>-->
			<a href="/filmele-saptamanii.html" title="Filmele saptamanii" class="gray arial hover sz12">Program Cinema</a>
			<a href="/horoscop.html" title="Horoscopul zilei" class="gray arial hover sz12">Horoscop</a>
		</div>
		<div class="column f-left">
			<p class="dosis darkred bold sz16 m05b">Util</p>

						<a href="#login" title="Autentificare" class="gray arial hover sz12 fancypopup">Intra in cont</a>
			<a href="#signup" title="Inregistrare" class="gray arial hover sz12 fancypopup">Cont nou</a>
			
            <a class="gray arial hover sz12 fancypopup loadPDF" href="#pdfReader" title="" alt="www.brasovultau.ro/lib/docs/termeni-si-conditii-brasovultau.pdf">Termeni si conditii</a>
			<a href="/harta-site.html" title="Harta site" class="gray arial hover sz12">Harta site</a>
			<a href="/contact.html" title="Contact" class="gray arial hover sz12">Contact</a>
		</div>
		<div class="column f-left">
			<p class="dosis darkred bold sz16 m05b">Mix Media Group</p>
			<a href="http://www.radiobrasov.ro/" target="_blank" title="Radio Brasov" class="gray arial hover sz12">Radio Brasov</a>
			<a href="http://www.radiobrasovspecial.ro" target="_blank" title="Radio Special" class="gray arial hover sz12">Radio Special</a>
			<a href="http://www.superradio.ro/" target="_blank" title="Radio Super FM" class="gray arial hover sz12">Radio Super FM</a>
			<a href="http://www.mixtvbrasov.ro/" target="_blank" title="Mix TV" class="gray arial hover sz12">Mix Tv</a>

         <p class="dosis darkred bold sz16 m05b m10t">Parteneri</p>
         <a href="http://www.coala.ro/carti-de-vizita-o-fata-7.html" target="_blank" title="Carti de vizita" class="gray arial hover sz12">Carti de vizita</a>
		</div>
		<div class="column-right f-right">
			<p class="dosis darkred bold sz20 m05b">Newsletter</p>
			<p class="arial gray sz12 m10b">Afla primul cele mai noi si cele mai hot stiri</p>
			<p class="m10b">
				<input class="newsletter-input" type="text" name="email" id="newsletter" value="introdu adresa ta de e-mail"/></br>
				<button class="btn-oval darkred m10t submitNewsletter">Aboneaza-ma</button>
			</p>
			<a href="/index.html" title="Stiri din Brasov"><img src="/lib/logo-brasovul-tau.png" class="m10t" width="200" height="54" alt="Stiri Brasov"/></a>
		</div>
		<div class="clearfix"></div>
	</div>
	<div class="footer-social p10t p10b m20t m20b">
		<div class="f-left dosis darkred bold sz16 p05t">Urmareste-ne pe:</div>
		<div class="f-left">
			<a target="_blank" href="http://www.facebook.com/brasovultau" title="Vizitati-ne pe Facebook" class=""><img src="/lib/icon-facebook-footer.png" alt="facebook" class="alm m10l" /><span>Facebook</span></a>
			<a target="_blank" href="https://twitter.com/brasovultau" title="Urmareste-ne pe Twitter"><img src="/lib/icon-twitter-footer.png" alt="twitter" class="alm m10l" /><span>Twitter</span></a>
			<a target="_blank" href="https://plus.google.com/102090534236973186781/" title="Suntem pe Google+"><img src="/lib/icon-google-footer.png" alt="google+" class="alm m10l" /><span>Google+</span></a>
			<a target="_blank" href="http://www.youtube.com/user/BRASOVULTAU?feature=plcp " title="BrasovulTau pe YouTube"><img src="/lib/icon-youtube-footer.png" alt="youtube" class="alm m10l" /><span>YouTube</span></a>
			<a href="/feed" title="Ultimele stiri prin RSS"><img src="/lib/icon-rss-footer.png" alt="rss" class="alm m10l" /><span>RSS</span></a>
		</div>

		<div class="clearfix"></div>
	</div>
	<div class="footer-info" style="padding-bottom: 10px;">
		<div class="f-left gray arial sz12">Copyright © BrasovulTau 2007 - 2016. Portal de stiri din Brasov. Toate drepturile rezervate.</div>
		<div class="f-right gray arial sz12" id="creator">
			<a href="http://www.applemedia.ro" target="_blank" style="color: inherit;">Realizare website</a> Apple Media SRL
		</div>
		<div class="clearfix"></div>
	</div>
</div>	</div>

</div>

<!--JSC-->
<script type="text/javascript" src="/jsc/general.js"></script>
<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-34382746-1']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

</script></body>

</html>